<!DOCTYPE html>
<html>
  <head><!-- Meta angaben 3519 -->
    
<title>dpa-AFX: Bernstein belässt Metro AG auf 'Underperform' - Ziel 11,50 Euro</title>
<meta name="description" content="NEW YORK (dpa-AFX Analyser) - Das US-Analysehaus Bernstein Research hat dieEinstufung für Metro AG nach Zahlen auf 'Underperform' mit einem Kursziel ..." />
<meta name="keywords" content="" />


<meta name="verify-v1" content="3WR2QwTVz4TKJh8ewiqo17We1cR1CBkidDp/ugOIJQk=" />
<meta name="page-topic" content="Wirtschaft, Aktien, Fonds, Aktienkurse, Optionsscheine" />
<meta name="author" content="finanztreff.de" />
<meta name="copyright" content="finanztreff.de" />
<link rel="SHORTCUT ICON" href="//www.finanztreff.de/ftreffNG/images/icons/favicon.ico" />
<meta property="og:url" content="http://www.finanztreff.de/realtimenews/dpa-afx-bernstein-belaesst-metro-ag-auf-underperform-ziel-1150-euro/18926401"  />
<meta property="og:title" content="dpa-AFX: Bernstein belässt Metro AG auf 'Underperform' - Ziel 11,50 Euro"  />
<meta property="og:description" content="NEW YORK (dpa-AFX Analyser) - Das US-Analysehaus Bernstein Research hat dieEinstufung für Metro AG nach Zahlen auf 'Underperform' mit einem Kursziel ..."  />
<meta property="article:published" content="2020-01-15" itemprop="datePublished" />
<meta property="og:image" content="http://www.finanztreff.de/1/chartNG.gfn?chartType=0&time=10000&instrumentId=2186433&width=180&height=135&subProperty=1"  />
<meta property="fb:admins" content="100000077623540" />
<meta property="fb:app_id" content="110578361606" />
<link rel="apple-touch-icon" href="http://www.finanztreff.de/ftreffNG/images/apple-touch-icon.png" />

    <meta name="google-site-verification" content="7q1RuSDv1Wy8y4ob8TXZze4MKLK7QhanCLH66nGE-io" />

    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Style-Type" content="text/css" />
    <link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" />

<style type="text/css">
  @font-face {
    font-family: "iconSet";
    src: url(/ftreffNG/fonts/fontello3.woff);
  }
</style>
    <link rel="stylesheet" type="text/css" href="http://www.finanztreff.de/ftreffNG/style/default.min.css?1574953096" />
<link rel="stylesheet" type="text/css" href="http://www.finanztreff.de/ftreffNG/style/forms.min.css?1574953096" />
<link rel="stylesheet" type="text/css" href="http://www.finanztreff.de/ftreffNG/style/navigation.min.css?1574953096" />
<link rel="stylesheet" type="text/css" href="http://www.finanztreff.de/ftreffNG/style/kelmer.min.css?1574953096" />
<link rel="stylesheet" type="text/css" href="http://www.finanztreff.de/ftreffNG/style/print_page.min.css?1574953096" />
<link rel="stylesheet" type="text/css" href="http://www.finanztreff.de/ftreffNG/style/layer.min.css?1574953096" />
<link rel="stylesheet" type="text/css" href="http://www.finanztreff.de/ftreffNG/style/owl.carousel.min.css?1574953096" />

    <link rel="alternate" type="application/rss+xml" title="finanztreff.de Ticker" href="http://www.finanztreff.de/rdf_news_category-ticker_alle.rss" />
    <link rel="alternate" type="application/rss+xml" title="finanztreff.de Investmentecke" href="http://www.finanztreff.de/rdf_news_category-investmentecke.rss" />
    <link rel="alternate" type="application/rss+xml" title="finanztreff.de Topthemen" href="http://www.finanztreff.de/rdf_news_category-topthemen.rss" />
    <link rel="alternate" type="application/rss+xml" title="finanztreff.de Marktberichte" href="http://www.finanztreff.de/rdf_news_category-marktberichte.rss" />
    <link rel="alternate" type="application/rss+xml" title="finanztreff.de Adhoc Insidertrades" href="http://www.finanztreff.de/rdf_news_category-adhocinsidertrades.rss" />
    <link rel="alternate" type="application/rss+xml" title="finanztreff.de Empfehlungen" href="http://www.finanztreff.de/rdf_news_category-empfehlungen.rss" />
    <link rel="alternate" type="application/rss+xml" title="finanztreff.de Nachrichten" href="http://www.finanztreff.de/rdf_news_category-nachrichten.rss" />
    <link rel="alternate" type="application/rss+xml" title="finanztreff.de Adhoc" href="http://www.finanztreff.de/rdf_news_category-adhoc.rss" />
    <link rel="alternate" type="application/rss+xml" title="finanztreff.de Wirtschaftspolitik" href="http://www.finanztreff.de/rdf_news_category-wirtschaftpolitik.rss" />
    <link rel="alternate" type="application/rss+xml" title="finanztreff.de Sport" href="http://www.finanztreff.de/rdf_news_category-sport.rss" />
  
  <script language="JavaScript">
    var USFauthorizedUrl  = "";
    var USFajaxBaseUrl    = "/ajax/";
    var USFpopupstate     = "";
    var USFcheckCode      = "QZLSpeuE8bNavzb";
    var USFajaxLayerErr   = "/ftreffNG/static/fehler_ajax_layer.html";
    var USFajaxBodyErr    = "/ftreffNG/static/fehler_ajax_body.html";
    var USFaddressEnabled = 0;

  </script>
  <script src="http://www.finanztreff.de/ftreffNG/global/js/misc/assert.min.js"></script>
  <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
  <script language="JavaScript">
    var iom = iom || 0;
  </script>
  <script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/global/tracking/mostclicked.min.js"></script>
  
    <script type="text/javascript">
    USFcookieDate=new Date();
    USFcookieExpires=new Date(USFcookieDate.getTime()+86400000);
    document.cookie='usf_kelmer=yes;path=/;expires='+USFcookieExpires.toGMTString()+';domain=finanztreff.de';
    </script>
    <script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/scripts/werbung-adserver-ivw.min.js?1578496669"></script>
    <script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/scripts/jquery/jquery-1.8.3.min.js?1578496669"></script>
<script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/scripts/USF/common.min.js?1578496669"></script>
<script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/scripts/default.min.js?1578496669"></script>
<script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/scripts/USF/calendar.min.js?1578496669"></script>
<script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/scripts/USF/config.min.js?1578496669"></script>
<script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/scripts/USF/dropdown.min.js?1578496669"></script>
<script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/scripts/USF/infolayer.min.js?1578496669"></script>
<script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/scripts/USF/overlay.min.js?1578496669"></script>
<script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/scripts/USF/tooltip.min.js?1578496669"></script>
<script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/scripts/global/js/misc/ajax.min.js?1578496669"></script>
<script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/scripts/global/js/misc/search.min.js?1578496669"></script>
<script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/scripts/jquery/jquery.blockUI.min.js?1578496669"></script>
<script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/scripts/jquery/jquery.gaTracking.min.js?1578496669"></script>
<script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/scripts/jquery/jquery.reject.min.js?1578496669"></script>
<script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/scripts/jquery/jquery.functions.min.js?1578496669"></script>
<script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/scripts/webtoolkit.base64.min.js?1578496669"></script>
<script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/scripts/jquery/owl-carousel/owl.carousel.min.js?1578496669"></script>
<script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/scripts/jquery/jquery.cookie/jquery.cookie.min.js?1578496669"></script>

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.finanztreff.de/news/dpa-afx-bernstein-belaesst-metro-ag-auf-underperform-ziel-1150-euro/18926401" />
<script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/scripts/redirection_mobile.min.js?1578496669"></script>
<script type="text/javascript">
  if(SA) {
    SA.redirection_mobile ({mobile_url : "m.finanztreff.de/news/dpa-afx-bernstein-belaesst-metro-ag-auf-underperform-ziel-1150-euro/18926401", mobile_scheme : "https", redirection_paramName : "mobile_redirect", tablet_redirection : "false"});
  }
</script>
    
       <script type="text/javascript">
        var Ads_BA_DATA = {
          	doc : 'artikel',
	zone_full : 'nua_analysen_news',
	zone : 'nua',
	z_nua : 'nua_analysen_news',
	ros : setRosFlag('nua_analysen_news'),
	mobile : 'false',
	page_id : '3519',
	mf_login : '0',
	newssource : 'dpa-afx',

        };
        var Ads_BA_ADIDsite = "finanztreff.de";
        var Ads_BA_ADIDsection = "nua";
        var Ads_BA_keyword  = "";
        </script>
        <script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script type="text/javascript" src="https://storage.googleapis.com/adlib/fit_adlib.js"></script>      
      
      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-26572504-1', 'auto');
        ga('create', 'UA-26572504-4', 'auto', 'ev');
        ga('set', 'dimension1', 'dpa-AFX');
        ga('set', 'dimension2', '-');
        ga('set', 'dimension3', '-');
        ga('set', 'dimension4', '-');
        ga('set', 'dimension5', '3519');
        ga('set', 'contentGroup1', 'nua_analysen_news');
        ga('set', 'contentGroup2', '3519');
        ga('set', 'anonymizeIp', true);
        ga('ev.set', 'anonymizeIp', true);
        ga('send', 'pageview');
      </script>
    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
  
    <!-- Global site tag (gtag.js) - Google AdWords: 828517109 -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=AW-828517109"></script>
    <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-828517109'); </script>
  
    <script>
      (function(){ 
        var s   = document.createElement('script');
        s.type  = 'text/javascript';
        s.async = true;
        s.src   = '//d.bacontent.de/d/init';
        var sc  = document.getElementsByTagName('script')[0];
        sc.parentNode.insertBefore(s, sc);
      })();
    </script>
    <!-- AdDefend --><script type="text/javascript" >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</script>
  </head>
  <body itemscope itemtype="http://schema.org/WebPage" id="finanztreff">
  
    <!-- PageId = 3519 -->
  <div class="ivwszm">
    <!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"gatfitr",
"cp":"001_02_06_NAT_NE",
"sv":"in",
"co":"kommentar",
"sc":"yes"
}
iom.c(iam_data);
</script>
<!--/SZM -->


  </div>
    
    <div id="USFcountingDiv" style="position:absolute;left:10px;top:10px;"></div><iframe id="USFlayerGenericIframe" style="position:absolute;display:none;z-index:500000;"></iframe>
  <div id="overDiv" style="position:absolute; visibility:hidden; z-index:999999;"></div>
  
    
<div class="bgSpacer" id="bgSpacer"></div>
<div class="adSpacer" id="adSpacer">
    <div id="iqadtile1">
  <!-- BA: (pageId=3519, posId=1202) -->
        <div id='Ads_BA_BS' style='position:relative;'><script type='text/javascript'>Ads_BA_AD('BS');</script></div>
        
    </div>

    <div id="iqd_rightAd">
    <div id="iqadtile2">
  <!-- BA: (pageId=3519, posId=1205) -->
        <div  id='Ads_BA_SKY'><script type='text/javascript'>Ads_BA_AD('SKY');</script></div>
        
    </div>
    </div>
</div>

    <div class="wrapper">
      <div class="mainContainer">
        <div class="sbContainer"></div>


        
        
    <div class="indizes">
      <span class="soc">
        <span data-b64e="aHR0cDovL3d3dy54aW5nLmNvbS9uZXQvZmluYW56dHJlZmY=
" class="xing jqBase64" title="finanztreff.de bei xing" data-target="_blank"></span>
        <span data-b64e="aHR0cHM6Ly90d2l0dGVyLmNvbS9maW5hbnp0cmVmZl9kZQ==
" class="twitter jqBase64" title="finanztreff.de bei twitter" data-target="_blank"></span>
        <span data-b64e="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL2ZpbmFuenRyZWZmLmRl
" class="facebook jqBase64" title="finanztreff.de bei facebook" data-target="_blank"></span>
        <span data-b64e="aHR0cHM6Ly93d3cuaW5zdGFncmFtLmNvbS9maW5hbnp0cmVmZi8=
" class="instagram jqBase64" title="finanztreff.de bei instagram" data-target="_blank"></span>
      </span>
      <a href="http://www.finanztreff.de/kurse_einzelkurs_uebersicht.htn?i=8987458">DAX ®</a><span class="arrow a4">13.446,95</span><span class="red">-0,07%</span><a href="http://www.finanztreff.de/kurse_einzelkurs_uebersicht.htn?i=8987457">TecDAX ®</a><span class="arrow a2">3.111,54</span><span class="green">+0,40%</span><a href="http://www.finanztreff.de/kurse_einzelkurs_uebersicht.htn?i=28663197#342444">S&P FUTURE</a><span class="arrow a4">3.285,70</span><span class="red">-0,07%</span><a href="http://www.finanztreff.de/kurse_einzelkurs_uebersicht.htn?i=28663094#340566">Nasdaq 100 Future</a><span class="arrow a4">9.080,00</span><span class="red">-0,09%</span>
    </div>
  
  
        <header class="ph">
          <div class="head">
            <a href="http://www.finanztreff.de/" class="finanztreff_header"></a>

              <form name="frmHeadShare" method="post" action="http://www.finanztreff.de/suche/" class="mainsearch">
                <input id="USFsearchDropDownHead" type="text" name="suchbegriff" placeholder="WKN / ISIN / Name" onfocus="this.style.color='#383838'; this.value=''" onblur="this.style.color='#999'" class="text" />
                <input type="hidden" name="sektion" value="uebersicht" />
                <input class="subFind" type="submit" value="" />
                
              </form>

              <script type="text/javascript">
                $(document).ready(function() {
                  $("#USFsearchDropDownHead").USFsearch({
                    'orientation' : 'right',
                    'layerClass' : 'searchDropdown header',
                    'startSearchValueLength' : 3,
                    'defaultValue' : 'WKN / ISIN / Name',
                    'type' : 'GET',
                    'par' : {
                      'sektion' : 'headerSearch'
                    }
                  });
                });

                function showRelaunchAdvice(adv) {
                  document.getElementById('adviceLayer1').style.display='none';
                  document.getElementById('adviceLayer2').style.display='none';

                  if(adv != '') document.getElementById(adv).style.display='block';
                }
              </script>
  
            <div class="loginLink"><a href="https://www.finanztreff.de/portal/anmelden/" id="loginLink" class="openLogin">Anmelden</a> oder <a href="https://www.finanztreff.de/portal/registrieren/">kostenlos registrieren</a></div>
      
          </div>
          <div class="printhead"><img src="http://www.finanztreff.de/ftreffNG/images/finanztreff_print.gif" alt="finanztreff.de" /></div>
        </header>
  
      <div class="nav_e0">
      <ul>
        <li class="kurse"><a   href="http://www.finanztreff.de/">Wertpapiere &amp; Kurse</a></li>
<li class="selected news"><a   href="http://www.finanztreff.de/news/">News &amp; Analysen</a></li>
<li class="vorsorge"><a   href="http://www.finanztreff.de/geld-vorsorge/">Geld &amp; Vorsorge</a></li>
<li class="personal"><a   href="https://www.finanztreff.de/portal/">Mein finanztreff</a></li>
<li class="usecases"><a   href="http://www.finanztreff.de/kompass/maerkte-verstehen-und-analysieren/">Kompass</a></li>

      </ul>
      </div>
      <div class="nav_e1">
      <ul>
        <li><a   href="http://www.finanztreff.de/news/">Überblick</a></li>
<li><a   href="http://www.finanztreff.de/news/suche/">Suche</a></li>
<li><a   href="http://www.finanztreff.de/news/topthemen/">Topthemen</a></li>
<li><a   href="http://www.finanztreff.de/news/finanzmarkt/">Finanzmarkt</a></li>
<li><a   href="http://www.finanztreff.de/news/termine/unternehmenstermine/">Termine</a></li>
<li class="selected "><a   href="http://www.finanztreff.de/analysen/">Analysen</a></li>
<li><a   href="http://www.finanztreff.de/marktkommentare/">Marktkommentare</a></li>
<li><a   href="http://www.finanztreff.de/news/panorama/">Panorama</a></li>
<li><a   href="http://www.finanztreff.de/videos/neueste/">Videos</a></li>

      </ul>
      </div>
  
        <div class="nav_e2"><ul class="nav_e2"><li ><a   href="http://www.finanztreff.de/analysen/">Überblick</a>
</li>
<li ><a href="javascript://" onclick="showE3('n100')" class="sub">Fundamentale Analysen</a>
<ul style="display: none;" id="n100" class="nav_e3">
<li><a   href="http://www.finanztreff.de/analysen/fundamental/">Überblick</a></li>
<li><a   href="http://www.finanztreff.de/analysen/fundamental/suche/">Analysensuche</a></li>
<li><a   href="http://www.finanztreff.de/analysen/fundamental/marktbarometer/">Marktbarometer</a></li>
</ul>
</li>
<li ><a   href="http://www.finanztreff.de/analysen/technisch/">Technische Analysen</a>
</li>
</ul>

              </div>

    <!-- BA: (pageId=3519, posId=1206) -->
          <div class="adEventSpacer" id="adEventSpacer">
            <div id='Ads_BA_FLB' style='text-align:center;'><script type='text/javascript'>Ads_BA_AD('FLB');</script></div>
          </div>
          
        <div class="headlineContainer">
  
          <div class="buttonContainer">
  <a class="bHelp" id="help" title="Hilfe" href="http://www.finanztreff.de/hilfe/news-analysen/"></a>
            <a id="print" class="bPrint" href="javascript://" onclick="if(typeof(window.stopPush)=='function') { window.stopPush(); } window.print(); return(false);" title="Drucken"></a>
            <a class="bReload" id="reload" title="Aktualisieren" href="javascript:location.reload();"></a>
  
          </div>
        </div>
  <div class="bc" itemprop="breadcrumb"><a href="http://www.finanztreff.de/">Startseite</a> &gt; <a href="http://www.finanztreff.de/news/">News &amp; Analysen</a> &gt; <a href="http://www.finanztreff.de/analysen/">Analysen</a> &gt; <a href="http://www.finanztreff.de/news/dpa-afx-bernstein-belaesst-metro-ag-auf-underperform-ziel-1150-euro/18926401">dpa-AFX: Bernstein belässt Metro AG auf 'Underperform' - Ziel 11,50 Euro</a></div>
<div class="col_620">
  <div class="contentBox">
    <div class="news">
      <h1>dpa-AFX: Bernstein belässt Metro AG auf 'Underperform' - Ziel 11,50 Euro</h1>
      <div class="gaTrack">
        <span class="datum" id="articleInfo"><time datetime="2020-01-15">15.01.2020 - 10:02</time> | Quelle: dpa-AFX | Lesedauer etwa 1 min.
  
        <span id="speakText"> |
          <span data-ga="speechSynthesis|play|dpa-AFX: Bernstein belässt Metro AG auf 'Underperform' - Ziel 11,50 Euro|nots" class="play" id="play">Text vorlesen</span>
          <span data-ga="speechSynthesis|stop|dpa-AFX: Bernstein belässt Metro AG auf 'Underperform' - Ziel 11,50 Euro|nots" class="stop" id="stop">Stop</span>
          <span data-ga="speechSynthesis|pause|dpa-AFX: Bernstein belässt Metro AG auf 'Underperform' - Ziel 11,50 Euro|nots" class="pause" id="pause">Pause</span>
          <span data-ga="speechSynthesis|resume|dpa-AFX: Bernstein belässt Metro AG auf 'Underperform' - Ziel 11,50 Euro|nots" class="resume" id="resume">Fortsetzen</span>
        </span>
      </span>
      </div>
  
        <div class="share">
          <span class="share_facebook" title="Auf facebook teilen" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.finanztreff.de/news/dpa-afx-bernstein-belaesst-metro-ag-auf-underperform-ziel-1150-euro/18926401', 'sharePage', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">facebook</span>
          <span class="share_twitter" title="Auf Twitter teilen" onclick="javascript:window.open('https://twitter.com/share?url=http://www.finanztreff.de/news/dpa-afx-bernstein-belaesst-metro-ag-auf-underperform-ziel-1150-euro/18926401', 'sharePage', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">twitter</span>
        </div>
      
      <div class="clearall"></div>
  
      <div class="article gaTrack" id="newsSource25">
        NEW YORK (dpa-AFX Analyser) - Das US-Analysehaus Bernstein Research hat die<br />Einstufung für Metro AG nach Zahlen auf "Underperform" mit einem Kursziel von<br />11,50 Euro belassen. Der Zwischenbericht zum Weihnachtsgeschäft nebst dem ersten<br />Geschäftsquartal zeuge von einem schwachen Jahresstart, schrieb Analyst Bruno<br />Monteyne in einer am Mittwoch vorliegenden Studie. Der Gewinn je Aktie dürfte um<br />62 Prozent fallen./mf/tih<br /><br />Veröffentlichung der Original-Studie: 15.01.2020 / 00:06 / UTC<br />Erstmalige Weitergabe der Original-Studie: 15.01.2020 / 00:06 / UTC<br /><br /><div id="nativendo-artikel"></div>Hinweis: Informationen zur Offenlegungspflicht bei Interessenkonflikten im<br />Sinne von § 85 Abs. 1 WpHG, Art. 20 VO (EU) 596/2014 für das genannte<br />Analysten-Haus finden Sie unter<br />http://web.dpa-afx.de/offenlegungspflicht/offenlegungs_pflicht.html.
        
        <div class="clearall"></div>
      </div>
      <div class="clearall"></div>
  
      <script type="text/javascript">
        $(document).ready(function() {
          var sOptions = {};
              sOptions.eControls  = '#speakText',
              sOptions.ePlay  	  = '#speakText span#play';
              sOptions.eStop  	  = '#speakText span#stop';
              sOptions.eResume	  = '#speakText span#resume';
              sOptions.ePause 	  = '#speakText span#pause';
              sOptions.headline   = 'dpa-AFX: Bernstein belässt Metro AG auf 'Underperform' - Ziel 11,50 Euro';
              sOptions.text 	  = $('<textarea/>').html('NEW YORK (dpa-AFX Analyser) - Das US-Analysehaus Bernstein Research hat dieEinstufung für Metro AG nach Zahlen auf "Underperform" mit einem Kursziel von11,50 Euro belassen. Der Zwischenbericht zum Weihnachtsgeschäft nebst dem erstenGeschäftsquartal zeuge von einem schwachen Jahresstart, schrieb Analyst BrunoMonteyne in einer am Mittwoch vorliegenden Studie. Der Gewinn je Aktie dürfte um62 Prozent fallen./mf/tihVeröffentlichung der Original-Studie: 15.01.2020 / 00:06 / UTCErstmalige Weitergabe der Original-Studie: 15.01.2020 / 00:06 / UTC Hinweis: Informationen zur Offenlegungspflicht bei Interessenkonflikten imSinne von § 85 Abs. 1 WpHG, Art. 20 VO (EU) 596/2014 für das genannteAnalysten-Haus finden Sie unterhttp://web.dpa-afx.de/offenlegungspflicht/offenlegungs_pflicht.html.').text();
              sOptions.msgdate 	  = '15.01.2020 - 10:02';
          
          if('speechSynthesis' in window) {
              $(sOptions.eControls).show();
              $(sOptions.ePlay).show();

              $(sOptions.eControls + ' span').click(function(){
                  $(this).speechControler(sOptions);
              });
              $(window).unload(function () {
                  speechSynthesis.cancel();
              });	
          }
      });
      </script>
   
    </div>
  </div>
  
      <div class="contentBox">
        <span class="werbung">Werbung</span>
        <h2>Das könnte Sie auch interessieren</h2>
        <div style="background-color: #f2f2f2;">
        
        <div id="adup1" style="width:100%;height:200px"></div>
        <script type="text/javascript">
            window.uAd_init = function() {
                window.uAd.embed("adup1", {
                    placementKey: "0ff04f56d357090bc8ba286e400fe28b",
                    responsive: true
                });
            };
            if (typeof window.uAd === "object") window.uAd_init();
            else (function(d, t) {
                var g = d.createElement(t), s = d.getElementsByTagName(t)[0];
                g.src = "https://s.d.adup-tech.com/jsapi";
                g.async = true;
                s.parentNode.insertBefore(g, s);
            }(document, "script"));
        </script>
        
        </div>
      </div>
    
</div>
<div class="col_300">
  
  <div class="contentBox">
      
        <h2>Im Artikel erwähnt...</h2>
        <table class="portraitKurse">
        <colgroup>
          <col style="width:140px;" />
          <col />
          <col />
        </colgroup>
        <tr>
          <th colspan="3" title="METRO AG INHABER-STAMMAKTIEN O.N."><div style="overflow: hidden; width: 290px; white-space: nowrap; text-overflow: ellipsis;">METRO AG   ST O.N.</div></th>
        </tr>
        <tr>
          <td rowspan="2">
              <a href="http://www.finanztreff.de/kurse_einzelkurs_charts.htn?i=3618953">
                <img src="http://www.finanztreff.de/1/chartNG.gfn?instrumentId=2186433&height=40&width=140&overTime=1&subProperty=19&chartType=30&bid=1&ask=1&time=300" title="METRO AG   ST O.N. - Performance (3 Monate)" alt="METRO AG   ST O.N. - Performance (3 Monate)" />
              </a>
          </td>
          <td class="kurs r">13,26</td>
          <td class="kurs r red">-0,56%</td>
        </tr>
        <tr class="z4">
          <td class="r" title="Notierung: Euro">EUR</td>
          <td class="r red">-0,08</td>
        </tr>
        <tr>
          <td class="l" colspan="3">
              <a href="http://aktien.finanztreff.de/aktien_einzelkurs_uebersicht.htn?i=3618953">Portr&auml;t</a>
            - <a href="http://www.finanztreff.de/kurse_einzelkurs_charts.htn?i=3618953">Chart</a>
         - <a href="http://www.finanztreff.de/kurse_einzelkurs_kennzahlen.htn?i=3618953">Kennzahlen</a> - <a href="http://www.finanztreff.de/kurse_einzelkurs_profil.htn?i=3618953">Firmenprofil</a>
            </td>
        </tr>
        </table>
        
      <table class="newsliste ov">
      <colgroup>
          <col style="width:15%;" />
          <col />
          <col style="width:18%;" />
      </colgroup>
      <tr>
          <th colspan="2">Fundamentale Analysen</th>
          <th class="c">Urteil</th>
      </tr>
    
          <tr class="z2">
            <td class="">10:02</td>
            <td><a href="http://www.finanztreff.de/analyse/bernstein-belaesst-metro-ag-auf-underperform-ziel-1150-euro/290327">BERNSTEIN RESEARCH</a></td>
            <td class="red">Negativ</td>
          </tr>
        
          <tr class="z1">
            <td class="old">13.01.</td>
            <td><a href="http://www.finanztreff.de/analyse/nordlb-belaesst-metro-ag-auf-kaufen-ziel-17-euro/290107">NORDLB</a></td>
            <td class="green">Positiv</td>
          </tr>
        
          <tr class="z2">
            <td class="old">08.01.</td>
            <td><a href="http://www.finanztreff.de/analyse/bernstein-belaesst-metro-ag-auf-underperform-ziel-1150-euro/289682">BERNSTEIN RESEARCH</a></td>
            <td class="red">Negativ</td>
          </tr>
        
      </table>
    
          <!-- Newsbox ALL -->
          <table class="newsliste">
          <colgroup>
            <col style="width:9%;" />
            <col />
          </colgroup>
          
    <tr>
      <th colspan="2">Nachrichten</th>
    </tr>
    
          
          
              <tr class="z1">
                <td class="">10:51</td>
                <td><a  href="http://www.finanztreff.de/news/roundup-metro-steigert-im-weihnachtsquartal-den-umsatz/18926453">ROUNDUP: Metro steigert im Weihnachtsquartal den Umsatz</a> 
            <a class="relatedWP a4" href="http://aktien.finanztreff.de/aktien_einzelkurs_uebersicht.htn?i=3618953">
              METRO AG   ST O.N.
              <span>13,26</span>
              <span  class="red">-0,56%</span>
            </a>
          </td>
              </tr>
          
              <tr class="z1">
                <td class="">10:02</td>
                <td><a  href="http://www.finanztreff.de/news/dpa-afx-bernstein-belaesst-metro-ag-auf-underperform-ziel-1150-euro/18926401">dpa-AFX: Bernstein belässt Metro AG auf 'Underperform' - Ziel 11,50 Euro</a> 
            <a class="relatedWP a4" href="http://aktien.finanztreff.de/aktien_einzelkurs_uebersicht.htn?i=3618953">
              METRO AG   ST O.N.
              <span>13,26</span>
              <span  class="red">-0,56%</span>
            </a>
          </td>
              </tr>
          
              <tr class="z1">
                <td class="">09:31</td>
                <td><a  href="http://www.finanztreff.de/news/aktie-im-fokus-metro-umsatzzahlen-bringen-keine-kursimpulse/18925412">AKTIE IM FOKUS: Metro-Umsatzzahlen bringen keine Kursimpulse</a> 
            <a class="relatedWP a2" href="http://www.finanztreff.de/kurse_einzelkurs_uebersicht.htn?i=27630969">
              MDAX ®
              <span>28.470,78</span>
              <span  class="green">+0,03%</span>
            </a>
          </td>
              </tr>
          
          </table>
    
  </div>
      <!-- BA: (pageId=3519, posId=1203) -->
        <div class="contentBox" id="cb1">
          <div id='Ads_BA_BUT' style='text-align:center;'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>
        </div>
        <div class="contentBox gaTrack"><h2>Weitere Nachrichten</h2>
          <!-- Newsbox ALL -->
          <table class="newsliste">
          <colgroup>
            <col style="width:9%;" />
            <col />
          </colgroup>
          
    <tr>
      <th colspan="2">Quelle: dpa-AFX</th>
    </tr>
    
          
          
              <tr class="z1">
                <td class="">10:30</td>
                <td><a  href="http://www.finanztreff.de/news/dpa-afx-bernstein-hebt-ziel-fuer-iberdrola-auf-1020-euro-outperform/18926778">dpa-AFX: Bernstein hebt Ziel für Iberdrola auf 10,20 Euro - 'Outperform'</a> 
            <a class="relatedWP a4" href="http://www.finanztreff.de/aktien/kurse/ES0144580Y14-Iberdrola-SA-Inhaberaktie/">
              IBERDROLA
              <span>9,04</span>
              <span  class="red">-1,33%</span>
            </a>
          </td>
              </tr>
          
              <tr class="z1">
                <td class="">10:21</td>
                <td><a  href="http://www.finanztreff.de/news/dpa-afx-kepler-cheuvreux-hebt-ziel-fuer-ubs-auf-1450-franken-buy/18926682">dpa-AFX: Kepler Cheuvreux hebt Ziel für UBS auf 14,50 Franken - 'Buy'</a> </td>
              </tr>
          
              <tr class="z1">
                <td class="">10:20</td>
                <td><a  href="http://www.finanztreff.de/news/dpa-afx-kepler-cheuvreux-belaesst-fraport-auf-buy-ziel-89-euro/18926668">dpa-AFX: Kepler Cheuvreux belässt Fraport auf 'Buy' - Ziel 89 Euro</a> 
            <a class="relatedWP a4" href="http://www.finanztreff.de/aktien/kurse/DE0005773303-Fraport-AG-Inhaberaktie/">
              FRAPORT
              <span>71,20</span>
              <span  class="red">-2,52%</span>
            </a>
          </td>
              </tr>
          
              <tr class="z1">
                <td class="">10:18</td>
                <td><a  href="http://www.finanztreff.de/news/dpa-afx-jpmorgan-belaesst-fraport-auf-underweight-ziel-71-euro/18926641">dpa-AFX: JPMorgan belässt Fraport auf 'Underweight' - Ziel 71 Euro</a> 
            <a class="relatedWP a4" href="http://www.finanztreff.de/aktien/kurse/DE0005773303-Fraport-AG-Inhaberaktie/">
              FRAPORT
              <span>71,20</span>
              <span  class="red">-2,52%</span>
            </a>
          </td>
              </tr>
          
              <tr class="z1">
                <td class="">10:12</td>
                <td><a  href="http://www.finanztreff.de/news/dpa-afx-bernstein-hebt-ziel-fuer-enel-auf-8-euro-outperform/18926521">dpa-AFX: Bernstein hebt Ziel für Enel auf 8 Euro - 'Outperform'</a> 
            <a class="relatedWP a4" href="http://www.finanztreff.de/aktien/kurse/IT0003128367-Enel-SpA-Aktie/">
              ENEL
              <span>7,37</span>
              <span  class="red">-0,31%</span>
            </a>
          </td>
              </tr>
          
          </table>
    
          <!-- Newsbox GRUPPE_TECHNISCHE_ANALYSEN -->
          <table class="newsliste">
          <colgroup>
            <col style="width:9%;" />
            <col />
          </colgroup>
          
    <tr>
      <th colspan="2">Rubrik: Technische Analysen</th>
    </tr>
    
          
          
              <tr class="z1">
                <td class="">08:27</td>
                <td><a  href="http://www.finanztreff.de/news/canopy-growth-cannabis-aktie-schafft-den-turnaround/18924524">Canopy Growth: Cannabis-Aktie schafft den Turnaround</a> 
            <a class="relatedWP a1" href="http://aktien.finanztreff.de/aktien_einzelkurs_uebersicht.htn?i=48042401">
              CANOPY GROWTH
              <span>21,82</span>
              <span  class="green">+3,80%</span>
            </a>
          </td>
              </tr>
          
              <tr class="z1">
                <td class="">08:14</td>
                <td><a  href="http://www.finanztreff.de/news/wirecard-startschuss-zu-einer-neuen-rallye/18924315">Wirecard: Startschuss zu einer neuen Rallye?</a> 
            <a class="relatedWP a2" href="http://www.finanztreff.de/aktien/kurse/DE0007472060-Wirecard-AG-Inhaberaktie/">
              WIRECARD
              <span>120,30</span>
              <span  class="green">+1,18%</span>
            </a>
          </td>
              </tr>
          
              <tr class="z1">
                <td class="">08:13</td>
                <td><a  href="http://www.finanztreff.de/news/tesla-war-das-bereits-das-hoch-kommt-nun-die-korrektur/18924316">Tesla: War das bereits das Hoch? Kommt nun die Korrektur?</a> 
            <a class="relatedWP a4" href="http://aktien.finanztreff.de/aktien_einzelkurs_uebersicht.htn?i=9398871">
              TESLA INC. DL -,001
              <span>480,55</span>
              <span  class="red">-0,15%</span>
            </a>
          </td>
              </tr>
          
              <tr class="z1">
                <td class="">08:11</td>
                <td><a  href="http://www.finanztreff.de/news/zalando-das-lange-warten-auf-den-grossen-sprung/18924267">Zalando: Das lange Warten auf den großen Sprung</a> 
            <a class="relatedWP a2" href="http://aktien.finanztreff.de/aktien_einzelkurs_uebersicht.htn?i=20976">
              ZALANDO SE
              <span>45,85</span>
              <span  class="green">+0,46%</span>
            </a>
          </td>
              </tr>
          
              <tr class="z1">
                <td class="">08:11</td>
                <td><a  href="http://www.finanztreff.de/news/morphosys-gibt-es-das-eine-zombie-huerde-fuehrt-zum-selloff/18924268">MorphoSys: Gibt es das? Eine Zombie-Hürde führt zum Selloff!</a> 
            <a class="relatedWP a2" href="http://www.finanztreff.de/aktien/kurse/DE0006632003-MorphoSys-Inhaberaktie/">
              MORPHOSYS
              <span>121,70</span>
              <span  class="green">+1,25%</span>
            </a>
          </td>
              </tr>
          
          </table>
    </div>
</div>
<div class="clearall"></div>
<div class="col_300">
    <div class="contentBox">
        <h2>Meistgelesen</h2>
        
            <table class="newsliste">
            <colgroup>
              <col style="width:8%;" />
              <col />
            </colgroup>
            
    <tr>
      <th colspan="2">Nachrichten</th>
    </tr>
    
            
          <tr class="z2">
            <td class="old">14.01.</td>
            <td>
              <a href="http://www.finanztreff.de/news/varta-gewinne-der-letzten-vier-monate-futsch-aber/18911362">Varta-Gewinne der letzten vier Monate futsch, aber...</a>
               
            <a class="relatedWP a2" href="http://aktien.finanztreff.de/aktien_einzelkurs_uebersicht.htn?i=17443023">
              VARTA AG O.N.
              <span>81,80</span>
              <span  class="green">+0,49%</span>
            </a>
          
            </td>
          </tr>
        
          <tr class="z1">
            <td class="">08:33</td>
            <td>
              <a href="http://www.finanztreff.de/news/7-themen-die-am-mittwoch-fuer-dax-anleger-wichtig-sind/18909791">7 Themen, die am Mittwoch für DAX-Anleger wichtig sind</a>
               
            <a class="relatedWP a4" href="http://www.finanztreff.de/kurse_einzelkurs_uebersicht.htn?i=8987458">
              DAX ®
              <span>13.446,95</span>
              <span  class="red">-0,07%</span>
            </a>
          
            </td>
          </tr>
        
          <tr class="z2">
            <td class="old">13.01.</td>
            <td>
              <a href="http://www.finanztreff.de/news/bei-varta-wirds-eng/18899452">Bei Varta wird's eng</a>
               
            <a class="relatedWP a2" href="http://aktien.finanztreff.de/aktien_einzelkurs_uebersicht.htn?i=17443023">
              VARTA AG O.N.
              <span>81,80</span>
              <span  class="green">+0,49%</span>
            </a>
          
            </td>
          </tr>
        
          <tr class="z1">
            <td class="old">10.01.</td>
            <td>
              <a href="http://www.finanztreff.de/news/billigflieger-ryanair-ueberrascht-alle/18883324">Billigflieger Ryanair überrascht alle</a>
               
            <a class="relatedWP a4" href="http://aktien.finanztreff.de/aktien_einzelkurs_uebersicht.htn?i=48947735">
              RYANAIR HLDGS PLC EO-,006
              <span>15,72</span>
              <span  class="red">-1,63%</span>
            </a>
          
            </td>
          </tr>
        
          <tr class="z2">
            <td class="">09:39</td>
            <td>
              <a href="http://www.finanztreff.de/news/boeing-es-kommt-dicke-fuer-den-airbus-konkurrenten/18925612">Boeing: Es kommt dicke für den Airbus-Konkurrenten</a>
               
            <a class="relatedWP a4" href="http://www.finanztreff.de/aktien/kurse/US0970231058-The-Boeing-Company-Aktie/">
              BOEING
              <span>298,65</span>
              <span  class="red">-0,55%</span>
            </a>
          
            </td>
          </tr>
        
            </table>
    
        
        <span class="more">
			<a href="http://www.finanztreff.de/news/meistgelesen/">weitere oft gelesene Nachrichten</a>
		</span>
    </div>
</div>
<div class="col_300">
    <div class="contentBox">
        <h2>Aktuelles</h2>
        
          <!-- Newsbox NEUESTE_NACHRICHTEN -->
          <table class="newsliste">
          <colgroup>
            <col style="width:9%;" />
            <col />
          </colgroup>
          
    <tr>
      <th colspan="2">Nachrichten</th>
    </tr>
    
          
          
              <tr class="z1">
                <td class="">11:40</td>
                <td><a  href="http://www.finanztreff.de/news/analyse-flash-kepler-cheuvreux-hebt-ziel-fuer-dialog-semiconductor-auf-44-euro/18926986">ANALYSE-FLASH: Kepler Cheuvreux hebt Ziel für Dialog Semiconductor auf 44 Euro</a> 
            <a class="relatedWP a4" href="http://www.finanztreff.de/aktien/kurse/GB0059822006-Dialog-Semiconductor-Aktie/">
              DIALOG SEMIC.
              <span>46,36</span>
              <span  class="red">-1,21%</span>
            </a>
          </td>
              </tr>
          
              <tr class="z1">
                <td class="">11:39</td>
                <td><a  href="http://www.finanztreff.de/news/roundup-kohleausstieg-fortschritte-bei-verhandlungen-ueber-stilllegungen/18926987">ROUNDUP/Kohleausstieg: Fortschritte bei Verhandlungen über Stilllegungen</a> 
            <a class="relatedWP a4" href="http://www.finanztreff.de/aktien/kurse/DE0007037129-RWE-Inhaber-Stammaktie/">
              RWE ST
              <span>29,09</span>
              <span  class="red">-0,31%</span>
            </a>
          </td>
              </tr>
          
              <tr class="z1">
                <td class="">11:38</td>
                <td><a  href="http://www.finanztreff.de/news/export-treibt-umsatz-der-deutschen-ernaehrungsindustrie/18926975">Export treibt Umsatz der deutschen Ernährungsindustrie</a> </td>
              </tr>
          
              <tr class="z1">
                <td class="">11:37</td>
                <td><a  href="http://www.finanztreff.de/news/business-wire-takeda-erlaeutert-auf-der-38-jaehrlichen-jp-morgan-healthcare-konferenz-die-/18926965">BUSINESS WIRE: Takeda erläutert auf der 38. jährlichen J.P. Morgan Healthcare-Konferenz die Fortschritte bei der Geschäftstransformation und den Prioritäten</a> </td>
              </tr>
          
              <tr class="z1">
                <td class="">11:35</td>
                <td><a  href="http://www.finanztreff.de/news/analyse-flash-goldman-hebt-safran-auf-buy-und-ziel-auf-169-euro/18926948">ANALYSE-FLASH: Goldman hebt Safran auf 'Buy' und Ziel auf 169 Euro</a> 
            <a class="relatedWP a2" href="http://aktien.finanztreff.de/aktien_einzelkurs_uebersicht.htn?i=134768">
              SAFRAN INH.       EO -,20
              <span>139,55</span>
              <span  class="green">+1,60%</span>
            </a>
          </td>
              </tr>
          
          </table>
    
        
          <!-- Newsbox GRUPPE_MARKTBERICHTE_ALL -->
          <table class="newsliste">
          <colgroup>
            <col style="width:9%;" />
            <col />
          </colgroup>
          
    <tr>
      <th colspan="2">Marktberichte</th>
    </tr>
    
          
          
              <tr class="z1">
                <td class="">10:52</td>
                <td><a  href="http://www.finanztreff.de/news/ezb-teilt-bei-dollar-tender-535-millionen-zu/18926484">EZB teilt bei Dollar-Tender 53,5 Millionen zu</a> </td>
              </tr>
          
              <tr class="z1">
                <td class="">10:19</td>
                <td><a  href="http://www.finanztreff.de/news/roundup-aktien-frankfurt-eroeffnung-dax-lethargisch-am-zollstreit-stichtag/18925995">ROUNDUP/Aktien Frankfurt Eröffnung: Dax lethargisch am Zollstreit-Stichtag</a> 
            <a class="relatedWP a2" href="http://www.finanztreff.de/kurse_einzelkurs_uebersicht.htn?i=27630969">
              MDAX ®
              <span>28.470,08</span>
              <span  class="green">+0,03%</span>
            </a>
          </td>
              </tr>
          
              <tr class="z1">
                <td class="">09:52</td>
                <td><a  href="http://www.finanztreff.de/news/maerkte-europa-etwas-leichter-us-china-deal-im-fokus/18925670">MÄRKTE EUROPA/Etwas leichter - US-China-Deal im Fokus</a> 
            <a class="relatedWP a2" href="http://aktien.finanztreff.de/aktien_einzelkurs_uebersicht.htn?i=120000">
              ASM INTL N.V.      EO-,04
              <span>110,00</span>
              <span  class="green">+2,33%</span>
            </a>
          </td>
              </tr>
          
              <tr class="z1">
                <td class="">09:48</td>
                <td><a  href="http://www.finanztreff.de/news/maerkte-asien-kleine-verluste-bei-aktien-vor-phase-1-deal/18925633">MÄRKTE ASIEN/Kleine Verluste bei Aktien vor Phase-1-Deal</a> 
            <a class="relatedWP a1" href="http://aktien.finanztreff.de/aktien_einzelkurs_uebersicht.htn?i=34622736">
              REGIS RESOURCES LTD.
              <span>2,74</span>
              <span  class="green">+3,36%</span>
            </a>
          </td>
              </tr>
          
              <tr class="z1">
                <td class="">09:46</td>
                <td><a  href="http://www.finanztreff.de/news/devisen-euro-gibt-leicht-nach/18925601">Devisen: Euro gibt leicht nach</a> 
            <a class="relatedWP a2" href="http://waehrungen.finanztreff.de/devisen_einzelkurs_uebersicht.htn?i=2079559">
              EUR/USD
              <span>1,1141</span>
              <span  class="green">+0,1267%</span>
            </a>
          </td>
              </tr>
          
          </table>
    
        <span class="more">
			<a href="http://www.finanztreff.de/news/marktberichte/">weitere Marktberichte</a>
		</span>
    </div>
</div>
<div class="col_300">
    <div class="contentBox">
      <h2>News-Suche</h2>
        <form action="http://www.finanztreff.de/news/suche/" method="post" name="frmNewsSearch" id="newsSuche">
        
        <input type="hidden" name="suche" value="1" />
        <div class="formContainer">
          <table class="formTable">
            <tr>
              <td>Suchbegriff:</td>
              <td><input type="text" value="" style="width:170px;" name="suchbegriff" id="usfSearchNews" autocomplete="off" /></td>
            </tr>
          </table>
        </div>
        <div class="submit">
          <input type="submit" style="width:124px;" class="go" value="Suchen" />
        </div>
      </form>
    </div>
    <script type="text/javascript">
    $(function() {
      $("#usfSearchNews").USFsearch({
        'defaultValue':'',
        'orientation' : 'right',
        par: {
          'limit' : 10,
          'sektion' : 'searchNews',
        }
      });
    });
  </script>
    <!-- BA: (pageId=3519, posId=1204) -->
        <div class="contentBox" id="cb2">
          <div id='Ads_BA_CAD' style='text-align:center;'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>
        </div>
        
</div>
<div class="clearall"></div>
<div class="col_940">
  
        <div class="contentBox">
          <h2>Aktuelle Videos</h2>
      
          <div class="owlBox_vid940">
            <div id="wirtschaft_politik" class="owl-carousel">
              
            <div class="slide ">
              <a href="http://www.finanztreff.de/videos/1653707"  title="Aktie im Fokus: Nordex steigert 2019 Auftragseingang kräftig"><img src="https://assets.nexx.cloud/media/63/55/76/BC5F67O6HA4R0NxL.jpg" alt="Aktie im Fokus: Nordex steigert 2019 Auftragseingang kräftig" /></a>
              <div class="time"><p><span class="rf">01:06</span>15.01. 11:46</p></div>
              <div class="clearall"></div>
              <a href="http://www.finanztreff.de/videos/1653707"  title="Aktie im Fokus: Nordex steigert 2019 Auftragseingang kräftig" class="headline">Aktie im Fokus: Nordex steigert 2019 Auftragseingang kräftig</a>
        
            </div>
        
            <div class="slide ">
              <a href="http://www.finanztreff.de/videos/1653704"  title="Evotec, MorphoSys, Canopy Growth - das rät aktuell Marion Schlegel"><img src="https://assets.nexx.cloud/media/52/70/48/QAEN1NINN28GQ0xL.jpg" alt="Evotec, MorphoSys, Canopy Growth - das rät aktuell Marion Schlegel" /></a>
              <div class="time"><p><span class="rf">06:44</span>15.01. 11:45</p></div>
              <div class="clearall"></div>
              <a href="http://www.finanztreff.de/videos/1653704"  title="Evotec, MorphoSys, Canopy Growth - das rät aktuell Marion Schlegel" class="headline">Evotec, MorphoSys, Canopy Growth - das rät aktuell Marion Schlegel</a>
        
            </div>
        
            <div class="slide ">
              <a href="http://www.finanztreff.de/videos/1653682"  title="Warten auf den Phase 1-Deal - DAX-Check"><img src="https://assets.nexx.cloud/media/19/27/14/DQKBJN0QWQROFXKxL.jpg" alt="Warten auf den Phase 1-Deal - DAX-Check" /></a>
              <div class="time"><p><span class="rf">02:50</span>15.01. 10:41</p></div>
              <div class="clearall"></div>
              <a href="http://www.finanztreff.de/videos/1653682"  title="Warten auf den Phase 1-Deal - DAX-Check" class="headline">Warten auf den Phase 1-Deal - DAX-Check</a>
        
            </div>
        
            <div class="slide ">
              <a href="http://www.finanztreff.de/videos/1653681"  title="Bank of America: Heute Nachmittag neues Mehrjahreshoch? Trading-Tipp"><img src="https://assets.nexx.cloud/media/60/97/18/GZRR2EI0M7DWCVxL.jpg" alt="Bank of America: Heute Nachmittag neues Mehrjahreshoch? Trading-Tipp" /></a>
              <div class="time"><p><span class="rf">01:46</span>15.01. 10:39</p></div>
              <div class="clearall"></div>
              <a href="http://www.finanztreff.de/videos/1653681"  title="Bank of America: Heute Nachmittag neues Mehrjahreshoch? Trading-Tipp" class="headline">Bank of America: Heute Nachmittag neues Mehrjahreshoch? Trading-Tipp</a>
        
            </div>
        
            <div class="slide ">
              <a href="http://www.finanztreff.de/videos/1653664"  title="DAX, Tesla, JP Morgan, JD.com, Baidu, Nordex, Varta, Aixtron, Nemetschek, RWE - Marktüberblick"><img src="https://assets.nexx.cloud/media/33/26/47/2AIUI64N9AZ6K0CxL.jpg" alt="DAX, Tesla, JP Morgan, JD.com, Baidu, Nordex, Varta, Aixtron, Nemetschek, RWE - Marktüberblick" /></a>
              <div class="time"><p><span class="rf">11:24</span>15.01. 09:11</p></div>
              <div class="clearall"></div>
              <a href="http://www.finanztreff.de/videos/1653664"  title="DAX, Tesla, JP Morgan, JD.com, Baidu, Nordex, Varta, Aixtron, Nemetschek, RWE - Marktüberblick" class="headline">DAX, Tesla, JP Morgan, JD.com, Baidu, Nordex, Varta, Aixtron, Nemetschek, RWE - Marktüberblick</a>
        
            </div>
        
            <div class="slide ">
              <a href="http://www.finanztreff.de/videos/1653654"  title="Schwacher Start erwartet - Zoll-Waffenstillstand zwischen USA und China im Fokus"><img src="https://assets.nexx.cloud/media/31/54/20/S1A9JTF0R3SA1DxL.jpg" alt="Schwacher Start erwartet - Zoll-Waffenstillstand zwischen USA und China im Fokus" /></a>
              <div class="time"><p><span class="rf">01:44</span>15.01. 08:00</p></div>
              <div class="clearall"></div>
              <a href="http://www.finanztreff.de/videos/1653654"  title="Schwacher Start erwartet - Zoll-Waffenstillstand zwischen USA und China im Fokus" class="headline">Schwacher Start erwartet - Zoll-Waffenstillstand zwischen USA und China im Fokus</a>
        
            </div>
        
            <div class="slide ">
              <a href="http://www.finanztreff.de/videos/1653636"  title="flatExperte Volaric: Darum könnte es für Silber jetzt aufwärts gehen"><img src="https://assets.nexx.cloud/media/12/37/40/10980ISZHUTD8F8xL.jpg" alt="flatExperte Volaric: Darum könnte es für Silber jetzt aufwärts gehen" /></a>
              <div class="time"><p><span class="rf">08:26</span>14.01. 22:16</p></div>
              <div class="clearall"></div>
              <a href="http://www.finanztreff.de/videos/1653636"  title="flatExperte Volaric: Darum könnte es für Silber jetzt aufwärts gehen" class="headline">flatExperte Volaric: Darum könnte es für Silber jetzt aufwärts gehen</a>
        
            </div>
        
            <div class="slide ">
              <a href="http://www.finanztreff.de/videos/1653635"  title="Champions und Nachzügler 2019"><img src="https://assets.nexx.cloud/media/62/37/89/ESAO600N1MUV3LOxL.jpg" alt="Champions und Nachzügler 2019" /></a>
              <div class="time"><p><span class="rf">07:57</span>14.01. 22:14</p></div>
              <div class="clearall"></div>
              <a href="http://www.finanztreff.de/videos/1653635"  title="Champions und Nachzügler 2019" class="headline">Champions und Nachzügler 2019</a>
        
            </div>
        
            <div class="slide ">
              <a href="http://www.finanztreff.de/videos/1653633"  title="Tesla, BYD, Varta, Samsung SDI, Millennial Lithium, JinkoSolar, SolarEdge, Beyond Meat - Maydorns Meinung"><img src="https://assets.nexx.cloud/media/39/36/49/2E8YWW30WWC27GxL.jpg" alt="Tesla, BYD, Varta, Samsung SDI, Millennial Lithium, JinkoSolar, SolarEdge, Beyond Meat - Maydorns Meinung" /></a>
              <div class="time"><p><span class="rf">17:01</span>14.01. 21:42</p></div>
              <div class="clearall"></div>
              <a href="http://www.finanztreff.de/videos/1653633"  title="Tesla, BYD, Varta, Samsung SDI, Millennial Lithium, JinkoSolar, SolarEdge, Beyond Meat - Maydorns Meinung" class="headline">Tesla, BYD, Varta, Samsung SDI, Millennial Lithium, JinkoSolar, SolarEdge, Beyond Meat - Maydorns Meinung</a>
        
            </div>
        
            <div class="slide ">
              <a href="http://www.finanztreff.de/videos/1653631"  title="Börsenplatz Talk Halver, Stanzl, Blumenroth: Hält der Phase 1 Deal die Aktienrallye aufrecht?"><img src="https://assets.nexx.cloud/media/72/13/68/E0MMHZTQIFIEI7RxL.jpg" alt="Börsenplatz Talk Halver, Stanzl, Blumenroth: Hält der Phase 1 Deal die Aktienrallye aufrecht?" /></a>
              <div class="time"><p><span class="rf">15:11</span>14.01. 20:37</p></div>
              <div class="clearall"></div>
              <a href="http://www.finanztreff.de/videos/1653631"  title="Börsenplatz Talk Halver, Stanzl, Blumenroth: Hält der Phase 1 Deal die Aktienrallye aufrecht?" class="headline">Börsenplatz Talk Halver, Stanzl, Blumenroth: Hält der Phase 1 Deal die Aktienrallye aufrecht?</a>
        
            </div>
        
            <div class="slide ">
              <a href="http://www.finanztreff.de/videos/1653629"  title="Tesla, Beyond Meat, 3D Systems, JP Morgan, Citigroup, Wells Fargo, Luckin Coffee, Momo - US-Markt"><img src="https://assets.nexx.cloud/media/76/86/87/0OHY0YM9DMKFMAxL.jpg" alt="Tesla, Beyond Meat, 3D Systems, JP Morgan, Citigroup, Wells Fargo, Luckin Coffee, Momo - US-Markt" /></a>
              <div class="time"><p><span class="rf">12:52</span>14.01. 19:32</p></div>
              <div class="clearall"></div>
              <a href="http://www.finanztreff.de/videos/1653629"  title="Tesla, Beyond Meat, 3D Systems, JP Morgan, Citigroup, Wells Fargo, Luckin Coffee, Momo - US-Markt" class="headline">Tesla, Beyond Meat, 3D Systems, JP Morgan, Citigroup, Wells Fargo, Luckin Coffee, Momo - US-Markt</a>
        
            </div>
        
            <div class="slide ">
              <a href="http://www.finanztreff.de/videos/1653571"  title="Charts & Co: DAX, Bitcoin und Tesla im Check"><img src="https://assets.nexx.cloud/media/56/79/91/0T8TX03GWNT1RKRxL.jpg" alt="Charts & Co: DAX, Bitcoin und Tesla im Check" /></a>
              <div class="time"><p><span class="rf">07:15</span>14.01. 17:47</p></div>
              <div class="clearall"></div>
              <a href="http://www.finanztreff.de/videos/1653571"  title="Charts & Co: DAX, Bitcoin und Tesla im Check" class="headline">Charts & Co: DAX, Bitcoin und Tesla im Check</a>
        
            </div>
        
            </div>
          </div>
          <script type="text/javascript">
            $(document).ready(function() {
                var owl = $("#wirtschaft_politik");
                owl.owlCarousel({
                  items : 4,
                  slideSpeed: 800,
                  navigation : true,
                  navigationText: false,
                  scrollPerPage: true,
                  pagination: false,
                  responsive: false,
                  rewindNav: false
                });
            });
          </script>
    
          <span class="more"><a href="http://www.finanztreff.de/videos/neueste/">zur Mediathek</a></span>
      
        </div>
      
</div>
<div class="clearall"></div>


    <script type="text/javascript">
    <!--//
    $(document).ready(function() {
      if($.browser.msie && parseInt($.browser.version, 10) == 6) {
        jQuery(function($){
          $.reject({
            closeCookie: true,
            cookieSettings: {
              path: "/",
              expires: 172800000 // Expire 2 Tage
            }
          });
        });
      }
    });
    //-->

    </script>

  
        <div class="clearall"></div>

        <style type="text/css">
          body { background-color: #e5e5e5; }
        </style>

        <div class="col_940">
  <!-- BA: (pageId=3519, posId=1225) -->
    <div class="werbung">Werbung</div>
    <div id='Ads_BA_FOOT' style='text-align:center;'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
    <br />
        <!-- BA: (pageId=3519, posId=1209) -->
      <div class="werbung">Werbung</div>
      <div class="lf" id="adtile_medrec1">
        <div id='Ads_BA_MRF1' style='text-align:center;'><script type='text/javascript'>Ads_BA_AD('MRF1');</script></div>
      </div>
      <div class="lf" id="adtile_medrec2" style="margin-left:35px;">
        <div id='Ads_BA_MRF2' style='text-align:center;'><script type='text/javascript'>Ads_BA_AD('MRF2');</script></div>
      </div>
      <div class="rf" id="adtile_medrec3">
        <div id='Ads_BA_MRF3' style='text-align:center;'><script type='text/javascript'>Ads_BA_AD('MRF3');</script></div>
      </div>
      <div class="clearall"></div>
        
        </div>
        <div class="clearline"></div>
  
    <footer class="pf">
      <div class="delayLegende">
        <div class="c">Pushverbindungen werden nach 20 Minuten automatisch getrennt.</div>
        <table class="kursliste">
        <tr>
          <td class="b">Verz&ouml;gerungszeiten:</td>
          <td class="delayTime rtk"></td>
          <td>Kurs, Bid/Ask realtime</td>
          <td class="delayTime t15q"></td>
          <td>Kurs verz&ouml;gert, Bid/Ask realtime</td>
          <td class="delayTime t15"></td>
          <td>+15 Min.</td>
          <td class="delayTime t20"></td>
          <td>+20 Min. etc.</td>
          <td class="delayTime t60p"></td>
          <td>Schlusskurs oder Spotkurs</td>
        </tr>
        </table>
      </div>
      <div class="head" id="bottom">
        <a class="finanztreff_footer" href="http://www.finanztreff.de/"></a>
      </div>
      <!-- RSS -->
      <div class="crossLinks">
        <div class="symbol_rss"></div>
        <h5>Nie mehr ein Update dieser Seite verpassen, finanztreff.de RSS-Feeds abonnieren!</h5>
        <ul>
          <li><a title="finanztreff.de Topthemen" href="http://www.finanztreff.de/rdf_news_category-topthemen.rss">Topthemen</a></li>
          <li><a title="finanztreff.de Marktberichte" href="http://www.finanztreff.de/rdf_news_category-marktberichte.rss">Marktberichte</a></li>
          <li><a title="finanztreff.de Insidertrades" href="http://www.finanztreff.de/rdf_news_category-insidertrades.rss">Insidertrades</a></li>
          <li><a title="finanztreff.de Empfehlungen" href="http://www.finanztreff.de/rdf_news_category-empfehlungen.rss">Empfehlungen</a></li>
          <li><a title="finanztreff.de Nachrichten" href="http://www.finanztreff.de/rdf_news_category-nachrichten.rss">Nachrichten</a></li>
          <li><a title="finanztreff.de Adhoc" href="http://www.finanztreff.de/rdf_news_category-adhoc.rss">Adhoc</a></li>
          <li><a title="finanztreff.de Wirtschaftspolitik" href="http://www.finanztreff.de/rdf_news_category-wirtschaftpolitik.rss">Wirtschaft &amp; Politik</a></li>
          <li><a title="finanztreff.de Sport" href="http://www.finanztreff.de/rdf_news_category-sport.rss">Sport</a></li>
        </ul>
        <div class="clearall"></div>
      </div>

      <!-- Suchen -->
      <div class="crossLinks">
        <div class="symbol_search"></div>
        <h5>Suchen &amp; Finden auf finanztreff.de</h5>
        <ul>
          <li><a href="http://www.finanztreff.de/aktien/suche/region/deutschland/">Aktien</a></li>
          <li><a href="http://www.finanztreff.de/aktien/chartsignale/">Chartsignale</a></li>
          <li><a href="http://www.finanztreff.de/aktien/vergleich/">Aktienvergleich</a></li>
          <li><a href="http://www.finanztreff.de/fonds/suche/">Fonds</a></li>
          <li><a href="http://www.finanztreff.de/etf/suche/">ETF</a></li>
          <li><a href="http://www.finanztreff.de/etf/vergleich/">ETF-Vergleich</a></li>
          <li><a href="http://www.finanztreff.de/etc/suche/">ETC</a></li>
          <li><a href="http://www.finanztreff.de/anleihen/suche/">Anleihen</a></li>
          <li><a href="http://www.finanztreff.de/mittelstandsanleihen/notierungen/">Mittelstandsanleihen</a></li>
          <li><a href="http://www.finanztreff.de/zertifikate/suche/">Zertifikate</a></li>
          <li><a href="http://www.finanztreff.de/optionsscheine/suche/">Optionsscheine</a></li>
          <li><a href="http://www.finanztreff.de/knock-outs/suche/">Knock-Outs</a></li>
          <li><a href="http://www.finanztreff.de/indizes/">Indizes</a></li>
          <li><a href="http://www.finanztreff.de/indizes/deutschland/">Indizes Deutschland</a></li>
          <li><a href="http://www.finanztreff.de/indizes/index-indikationen/">DAX Realtime</a></li>
          <li><a href="http://www.finanztreff.de/devisen/wechselkurse/echtzeit/">Devisen Crossrates</a></li>
          <li><a href="http://www.finanztreff.de/devisen/wechselkurse/rechner/">Währungsrechner</a></li>
          <li><a href="http://www.finanztreff.de/rohstoffe/rohstoffpreise/">Rohstoffpreise</a></li>
          <li><a href="http://www.finanztreff.de/news/topthemen/">Top-Nachrichten</a></li>
          <li><a href="https://www.finanztreff.de/portal/">Musterdepot &amp; Watchlist</a></li>
          <li><a href="https://www.finanztreff.de/portal/realtime-kurspakete/">kostenlose Realtimekurse</a></li>
          <li><a href="http://www.finanztreff.de/service/planspiel-boerse/">Planspiel Börse</a></li>
        </ul>
        <div class="clearall"></div>
      </div>
      <!-- Basics -->
      <div class="crossLinks">
        <div class="symbol_mobile"></div>
        <h5>mobile Tools von finanztreff.de</h5>
        <ul>
          <li><a href="https://www.finanztreff.de/portal/app-mobil/mobil/">finanztreff.de mobil</a></li>
        </ul>
        <div class="clearall"></div>
      </div>
      <!-- Basics -->
      <div class="crossLinks">
        <div class="symbol_basics"></div>
        <h5>Wissenstests, Hilfe &amp; B&ouml;rsenlexikon auf finanztreff.de</h5>
        <ul>
          <li><a href="http://www.finanztreff.de/hilfe/">Hilfe</a></li>
          <li><span>Lexika:</span></li>
          <li><a href="http://www.finanztreff.de/wissen/boersenlexikon/a/">B&ouml;rsenlexikon</a></li>
          <li><a href="http://www.finanztreff.de/wissen/fonds/lexikon/a/">Fondslexikon</a></li>
          <li><span>Wissenstests:</span></li>
          <li><a href="http://www.finanztreff.de/wissen/aktien/wissenstest/">Aktien</a></li>
          <li><a href="http://www.finanztreff.de/wissen/fonds/wissenstest/">Fonds</a></li>
          <li><a href="http://www.finanztreff.de/wissen/zertifikate/wissenstest/">Zertifikate</a></li>
          <li><a href="http://www.finanztreff.de/wissen/hebelprodukte/wissenstest/">Hebelprodukte</a></li>
        </ul>
        <div class="clearall"></div>
      </div>
      <div class="crossLinks">
        <ul>
          <li><a href="http://www.finanztreff.de/service/ueber-uns/">Über finanztreff.de</a></li>
          <li><a href="http://www.finanztreff.de/service/impressum/">Impressum</a></li>
          <li><a href="http://www.finanztreff.de/service/nutzungshinweise/">Nutzungshinweise</a></li>
          <li><a href="http://www.finanztreff.de/service/datenschutz/">Datenschutz</a></li>
          <li><a href="http://www.finanztreff.de/service/cookierichtlinie/">Cookie-Richtlinie</a></li>
          <li><a href="http://www.finanztreff.de/service/kontakt/">Kontakt</a></li>
          <li><a href="http://www.finanztreff.de/service/verzoegerungszeiten/">Verz&ouml;gerungszeiten</a></li>
          <li><a href="http://www.finanztreff.de/service/mediadaten/">Mediadaten</a></li>
        </ul>
        <div class="clearall"></div>
      </div>
      <div class="crossLinks r">
        <span>&copy; 2020 finanztreff GmbH</span>
      </div>
    
        <div class="cookie" id="cookiereminder">
            <div class="txt">
                Unsere Webseite nutzt Cookies, um Ihnen ein besseres Nutzererlebnis zu bieten. Um mehr über den Einsatz von Cookies zu erfahren, lesen Sie sich bitte unsere <a href="http://www.finanztreff.de/service/cookierichtlinie/">Cookie-Richtlinie</a> durch.
                Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies und unseren <a href="http://www.finanztreff.de/service/nutzungshinweise/">AGB</a> zu. Unsere <a href="http://www.finanztreff.de/service/datenschutz/">Datenschutzerklärung</a> finden Sie hier.
            </div>
            <div class="cta" onclick="setCookieConsent();">OK</div>
        </div>
        <style type="text/css">
        @media only screen and (max-width: 970px) {
          .pf div.cookie {
            width:100%;
            box-sizing:border-box;
            
          }
          .pf div.cookie div.txt,
          .pf div.cookie div.txt a {
            font-size:13px;
            line-height:16px;
          }
        }
        </style>
        <script type="text/javascript">
            var crAGB = 'v24052018';
            function setCookieConsent() {
                var cr 			= document.getElementById("cookiereminder");
                var crExpire 	= new Date();
                crExpire.setTime(crExpire.getTime() + (10 * 365 * 24 * 60 * 60 * 1000));

                document.cookie = 'USF-cookieconsent=' + crAGB + '; expires=' + crExpire.toUTCString() + '; path=/; domain=finanztreff.de';
                console.log('finanztreff.de: AGB '+crAGB+' bestätigt.');
                cr.style.display = "none";
            }

            if(document.cookie && document.cookie != '') {
                var c = document.cookie;
                if(c.search('USF-cookieconsent='+crAGB) > -1) { } else {
                    var cr = document.getElementById("cookiereminder");
                    cr.style.display = "block";
                }
            }
        </script>
      
    </footer>
  
      <!-- sidebar -->
      <div class="sbElement sbe_qc"><a href="https://www.finanztreff.de/aktien/quickcharts/" id="sb_qc" title="Blättern sie bequem durch die Charts der wichtigsten Indizes oder Werte in Ihren Portfolios und Watchlisten.">QuickChart</a></div>
      <div class="sbElement sbe_qn"><a href="https://www.finanztreff.de/aktien/quicknews/" id="sb_qn" title="Aktuelle Nachrichten zu den wichtigsten Wertpapieren und Werten in Ihren Portfolios und Watchlisten. Einfach und schnell zum durchblättern.">Quicknews</a></div>
      <div class="sbElement sbe_umfrage"><a href="#" id="sb_umfrage" title="Ihre Meinung ist gefragt! Stimmen Sie bei der täglichen finanztreff.de Umfrage ab!">Umfrage</a></div>
      <div class="sbElement sbe_empfehlen"><a href="#" id="sb_empfehlen" title="Diese Seite empfehlen oder teilen">Empfehlen</a></div>
      <div class="sbElement sbe_nl"><a href="http://www.finanztreff.de/newsletter/" id="sb_nl" title="Mit den finanztreff.de Newslettern sind Sie immer über das aktuelle Marktgeschehen und Neuigkeiten auf unserem Portal informiert.">Unsere<br/>Newsletter</a></div>
      <div class="sbElement sbe_refresh"><a href="javascript:location.reload();" id="sb_refresh" title="Sie haben diese Seite seit längerem nicht aktualisiert, es sind vermutlich neue Inhalte verfügbar.">Aktualisieren</a></div>

      <div class="sbLayer" id="sb_empfehlen">
        <div class="connector"></div>
        <div class="sbLayerHead">Diese Seite empfehlen<span class="close">schliessen</span></div>
        <div class="text">
          <b>Interessant, oder?</b><br/>
          Teilen Sie diese Seite auf Facebook oder Twitter
          <div class="share">
            <script type="text/javascript">
                function sbShare(p) {
                  var s = {
                    fb : 'https://www.facebook.com/sharer/sharer.php?u=',
                    gp : 'https://plus.google.com/share?url=',
                    tw : 'https://twitter.com/share?url='
                  };
                  window.open(s[p]+encodeURIComponent(this.location.href), 'shareArticle', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
                }
            </script>
            <span class="share_facebook" title="Auf facebook teilen" onclick="sbShare('fb');">facebook</span>
            <span class="share_twitter" title="Auf Twitter teilen" onclick="sbShare('tw');">twitter</span>
          </div>
          <div style="margin-top: 5px;">
            Wenn Sie auf die Teilen-Buttons klicken und sich bei den Betreibern einloggen, werden Daten an den jeweiligen Betreiber übermittelt. Bitte beachten Sie die <a style="color:#fff; text-decoration:underline;" href="http://www.finanztreff.de/service/datenschutz/">Datenschutzerklärung</a>.
          </div>
          <div class="clearall"></div>
        </div>
      </div>
      <div class="sbLayer" id="sb_umfrage">
        <div class="connector"></div>
        
        <div class="sbLayerHead">Aktuelle Umfrage<span class="close">schliessen</span></div>
        <div class="text">Würden Sie es richtig finden, wenn das Innenministerium nur noch Passbilder für Ausweis &amp; Co erlaubt, die im Amt selbst aufgenommen wurden?
          <form action="http://www.finanztreff.de/umfragen/" name="frmVotingLayer" method="post">
            
            <input type="hidden" name="voted" value="1">
            <input type="hidden" name="edit" value="1">
        
            <div class="radio"><input type="radio" name="voting" id="voting0" value="12967" /><label for="voting0">Ja</label></div>
            
            <div class="radio"><input type="radio" name="voting" id="voting1" value="12968" /><label for="voting1">Nein</label></div>
            
            <a href="javascript://" onclick="document.frmVotingLayer.submit();" class="cta">Jetzt abstimmen!</a><br/>
            <a href="http://www.finanztreff.de/umfragen/" style="color:#fff;margin-top:5px;margin-bottom:5px;" class="rf">Alle Umfragen ansehen</a>
          </form>
        </div>
        
      </div>
      <!-- /sidebar -->
    
      </div>
    </div> <!-- END wrapper -->
  
  </body>
</html>
  