<!DOCTYPE html>
<html>
  <head><!-- Meta angaben 3498 -->
    
<title>Turkiye Garanti Bankasi A.S.: Distribution Results of Bank Bonds to Qualified Investors</title>
<meta name="description" content="Turkiye Garanti Bankasi A.S. (TGBD) Turkiye Garanti Bankasi A.S.: Distribution Results of Bank Bonds to Qualified Investors 26-Dec-2019 / 10:50 GMT/BST ..." />
<meta name="keywords" content="" />


<meta name="verify-v1" content="3WR2QwTVz4TKJh8ewiqo17We1cR1CBkidDp/ugOIJQk=" />
<meta name="page-topic" content="Wirtschaft, Aktien, Fonds, Aktienkurse, Optionsscheine" />
<meta name="author" content="finanztreff.de" />
<meta name="copyright" content="finanztreff.de" />
<link rel="SHORTCUT ICON" href="http://gfx.finanztreff.de/media-content/portal/favicon.ico" />
<meta property="og:url" content="http://www.finanztreff.de/realtimenews/turkiye-garanti-bankasi-as-distribution-results-of-bank-bonds-to-qualified-investors/18773799"  />
<meta property="og:title" content="Turkiye Garanti Bankasi A.S.: Distribution Results of Bank Bonds to Qualified Investors"  />
<meta property="og:description" content="Turkiye Garanti Bankasi A.S. (TGBD) Turkiye Garanti Bankasi A.S.: Distribution Results of Bank Bonds to Qualified Investors 26-Dec-2019 / 10:50 GMT/BST ..."  />
<meta property="article:published" content="2019-12-26" itemprop="datePublished" />
<meta property="og:image" content="http://www.finanztreff.de/1/chartNG.gfn?chartType=0&time=10000&instrumentId=34643500&width=180&height=135&subProperty=1"  />
<meta property="fb:admins" content="100000077623540" />
<meta property="fb:app_id" content="110578361606" />
<link rel="apple-touch-icon" href="http://www.finanztreff.de/ftreffNG/images/apple-touch-icon.png" />

    <meta name="google-site-verification" content="7q1RuSDv1Wy8y4ob8TXZze4MKLK7QhanCLH66nGE-io" />

    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Style-Type" content="text/css" />
    <link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700" rel="stylesheet" />

<style type="text/css">
  @font-face {
    font-family: "iconSet";
    src: url(/ftreffNG/fonts/fontello3.woff);
  }
</style>
    <link rel="stylesheet" type="text/css" href="http://www.finanztreff.de/ftreffNG/style/default.min.css?1574953096" />
<link rel="stylesheet" type="text/css" href="http://www.finanztreff.de/ftreffNG/style/forms.min.css?1574953096" />
<link rel="stylesheet" type="text/css" href="http://www.finanztreff.de/ftreffNG/style/navigation.min.css?1574953096" />
<link rel="stylesheet" type="text/css" href="http://www.finanztreff.de/ftreffNG/style/kelmer.min.css?1574953096" />
<link rel="stylesheet" type="text/css" href="http://www.finanztreff.de/ftreffNG/style/print_page.min.css?1574953096" />
<link rel="stylesheet" type="text/css" href="http://www.finanztreff.de/ftreffNG/style/layer.min.css?1574953096" />
<link rel="stylesheet" type="text/css" href="http://www.finanztreff.de/ftreffNG/style/owl.carousel.min.css?1574953096" />

    <link rel="alternate" type="application/rss+xml" title="finanztreff.de Ticker" href="http://www.finanztreff.de/rdf_news_category-ticker_alle.rss" />
    <link rel="alternate" type="application/rss+xml" title="finanztreff.de Investmentecke" href="http://www.finanztreff.de/rdf_news_category-investmentecke.rss" />
    <link rel="alternate" type="application/rss+xml" title="finanztreff.de Topthemen" href="http://www.finanztreff.de/rdf_news_category-topthemen.rss" />
    <link rel="alternate" type="application/rss+xml" title="finanztreff.de Marktberichte" href="http://www.finanztreff.de/rdf_news_category-marktberichte.rss" />
    <link rel="alternate" type="application/rss+xml" title="finanztreff.de Adhoc Insidertrades" href="http://www.finanztreff.de/rdf_news_category-adhocinsidertrades.rss" />
    <link rel="alternate" type="application/rss+xml" title="finanztreff.de Empfehlungen" href="http://www.finanztreff.de/rdf_news_category-empfehlungen.rss" />
    <link rel="alternate" type="application/rss+xml" title="finanztreff.de Nachrichten" href="http://www.finanztreff.de/rdf_news_category-nachrichten.rss" />
    <link rel="alternate" type="application/rss+xml" title="finanztreff.de Adhoc" href="http://www.finanztreff.de/rdf_news_category-adhoc.rss" />
    <link rel="alternate" type="application/rss+xml" title="finanztreff.de Wirtschaftspolitik" href="http://www.finanztreff.de/rdf_news_category-wirtschaftpolitik.rss" />
    <link rel="alternate" type="application/rss+xml" title="finanztreff.de Sport" href="http://www.finanztreff.de/rdf_news_category-sport.rss" />
  
  <script language="JavaScript">
    var USFauthorizedUrl  = "";
    var USFajaxBaseUrl    = "/ajax/";
    var USFpopupstate     = "";
    var USFcheckCode      = "QZLSpeuE8bNavzb";
    var USFajaxLayerErr   = "/ftreffNG/static/fehler_ajax_layer.html";
    var USFajaxBodyErr    = "/ftreffNG/static/fehler_ajax_body.html";
    var USFaddressEnabled = 0;

  </script>
  <script src="http://www.finanztreff.de/ftreffNG/global/js/misc/assert.min.js"></script>
  <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
  <script language="JavaScript">
    var iom = iom || 0;
  </script>
  <script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/global/tracking/mostclicked.min.js"></script>
  
    <script type="text/javascript">
    USFcookieDate=new Date();
    USFcookieExpires=new Date(USFcookieDate.getTime()+86400000);
    document.cookie='usf_kelmer=yes;path=/;expires='+USFcookieExpires.toGMTString()+';domain=finanztreff.de';
    </script>
    <script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/scripts/werbung-adserver-ivw.min.js?1575543527"></script>
    <script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/scripts/jquery/jquery-1.8.3.min.js?1575543527"></script>
<script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/scripts/USF/common.min.js?1575543527"></script>
<script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/scripts/default.min.js?1575543527"></script>
<script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/scripts/USF/calendar.min.js?1575543527"></script>
<script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/scripts/USF/config.min.js?1575543527"></script>
<script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/scripts/USF/dropdown.min.js?1575543527"></script>
<script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/scripts/USF/infolayer.min.js?1575543527"></script>
<script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/scripts/USF/overlay.min.js?1575543527"></script>
<script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/scripts/USF/tooltip.min.js?1575543527"></script>
<script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/scripts/global/js/misc/ajax.min.js?1575543527"></script>
<script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/scripts/global/js/misc/search.min.js?1575543527"></script>
<script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/scripts/jquery/jquery.blockUI.min.js?1575543527"></script>
<script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/scripts/jquery/jquery.gaTracking.min.js?1575543527"></script>
<script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/scripts/jquery/jquery.reject.min.js?1575543527"></script>
<script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/scripts/jquery/jquery.functions.min.js?1575543527"></script>
<script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/scripts/webtoolkit.base64.min.js?1575543527"></script>
<script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/scripts/jquery/owl-carousel/owl.carousel.min.js?1575543527"></script>
<script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/scripts/jquery/jquery.cookie/jquery.cookie.min.js?1575543527"></script>

<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.finanztreff.de/news/turkiye-garanti-bankasi-as-distribution-results-of-bank-bonds-to-qualified-investors/18773799" />
<script type="text/javascript" src="http://www.finanztreff.de/ftreffNG/scripts/redirection_mobile.min.js?1575543527"></script>
<script type="text/javascript">
  if(SA) {
    SA.redirection_mobile ({mobile_url : "m.finanztreff.de/news/turkiye-garanti-bankasi-as-distribution-results-of-bank-bonds-to-qualified-investors/18773799", mobile_scheme : "https", redirection_paramName : "mobile_redirect", tablet_redirection : "false"});
  }
</script>
    
       <script type="text/javascript">
        var Ads_BA_DATA = {
          	doc : 'artikel',
	zone_full : 'nua_finanzmarkt_news',
	zone : 'nua',
	z_nua : 'nua_finanzmarkt_news',
	ros : setRosFlag('nua_finanzmarkt_news'),
	mobile : 'false',
	page_id : '3498',
	mf_login : '0',
	newssource : 'dowjones_light',

        };
        var Ads_BA_ADIDsite = "finanztreff.de";
        var Ads_BA_ADIDsection = "nua";
        var Ads_BA_keyword  = "";
        </script>
        <script type="text/javascript" src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script type="text/javascript" src="https://storage.googleapis.com/adlib/fit_adlib.js"></script>      
      
      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-26572504-1', 'auto');
        ga('create', 'UA-26572504-4', 'auto', 'ev');
        ga('set', 'dimension1', 'Dow Jones Newswire Web');
        ga('set', 'dimension2', '-');
        ga('set', 'dimension3', '-');
        ga('set', 'dimension4', '-');
        ga('set', 'dimension5', '3498');
        ga('set', 'contentGroup1', 'nua_finanzmarkt_news');
        ga('set', 'contentGroup2', '3498');
        ga('set', 'anonymizeIp', true);
        ga('ev.set', 'anonymizeIp', true);
        ga('send', 'pageview');
      </script>
    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
  
    <!-- Global site tag (gtag.js) - Google AdWords: 828517109 -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=AW-828517109"></script>
    <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-828517109'); </script>
  
     <script>
       (function() {
         var s   = document.createElement('script');
         s.type  = 'text/javascript';
         s.async = true;
         s.src   = '//d.finative.eu/d/init';
         var sc  = document.getElementsByTagName('script')[0];
         sc.parentNode.insertBefore(s, sc);
       })();
     </script>
    <!-- AdDefend --><script type="text/javascript" >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</script>
  </head>
  <body itemscope itemtype="http://schema.org/WebPage" id="finanztreff">
  
    <!-- PageId = 3498 -->
  <div class="ivwszm">
    <!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"gatfitr",
"cp":"001_02_04_NF_NE",
"sv":"in",
"co":"kommentar",
"sc":"yes"
}
iom.c(iam_data);
</script>
<!--/SZM -->


  </div>
    
    <div id="USFcountingDiv" style="position:absolute;left:10px;top:10px;"></div><iframe id="USFlayerGenericIframe" style="position:absolute;display:none;z-index:500000;"></iframe>
  <div id="overDiv" style="position:absolute; visibility:hidden; z-index:999999;"></div>
  
    
<div class="bgSpacer" id="bgSpacer"></div>
<div class="adSpacer" id="adSpacer">
    <div id="iqadtile1">
  <!-- BA: (pageId=3498, posId=1202) -->
        <div id='Ads_BA_BS' style='position:relative;'><script type='text/javascript'>Ads_BA_AD('BS');</script></div>
        
    </div>

    <div id="iqd_rightAd">
    <div id="iqadtile2">
  <!-- BA: (pageId=3498, posId=1205) -->
        <div  id='Ads_BA_SKY'><script type='text/javascript'>Ads_BA_AD('SKY');</script></div>
        
    </div>
    </div>
</div>

    <div class="wrapper">
      <div class="mainContainer">
        <div class="sbContainer"></div>


        
        
    <div class="indizes">
      <span class="soc">
        <span data-b64e="aHR0cDovL3d3dy54aW5nLmNvbS9uZXQvZmluYW56dHJlZmY=
" class="xing jqBase64" title="finanztreff.de bei xing" data-target="_blank"></span>
        <span data-b64e="aHR0cHM6Ly90d2l0dGVyLmNvbS9maW5hbnp0cmVmZl9kZQ==
" class="twitter jqBase64" title="finanztreff.de bei twitter" data-target="_blank"></span>
        <span data-b64e="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL2ZpbmFuenRyZWZmLmRl
" class="facebook jqBase64" title="finanztreff.de bei facebook" data-target="_blank"></span>
        <span data-b64e="aHR0cHM6Ly93d3cuaW5zdGFncmFtLmNvbS9maW5hbnp0cmVmZi8=
" class="instagram jqBase64" title="finanztreff.de bei instagram" data-target="_blank"></span>
      </span>
      <a href="http://www.finanztreff.de/kurse_einzelkurs_uebersicht.htn?i=8987458">DAX ®</a><span class="arrow a4">13.300,98</span><span class="red">-0,13%</span><a href="http://www.finanztreff.de/kurse_einzelkurs_uebersicht.htn?i=8987457">TecDAX ®</a><span class="arrow a2">3.057,55</span><span class="green">+0,22%</span><a href="http://www.finanztreff.de/kurse_einzelkurs_uebersicht.htn?i=28663197#342444">S&P FUTURE</a><span class="arrow a2">3.225,70</span><span class="green">+0,08%</span><a href="http://www.finanztreff.de/kurse_einzelkurs_uebersicht.htn?i=28663094#340566">Nasdaq 100 Future</a><span class="arrow a2">8.729,50</span><span class="green">+0,04%</span>
    </div>
  
  
        <header class="ph">
          <div class="head">
            <a href="http://www.finanztreff.de/" class="finanztreff_header"></a>

              <form name="frmHeadShare" method="post" action="http://www.finanztreff.de/suche/" class="mainsearch">
                <input id="USFsearchDropDownHead" type="text" name="suchbegriff" placeholder="WKN / ISIN / Name" onfocus="this.style.color='#383838'; this.value=''" onblur="this.style.color='#999'" class="text" />
                <input type="hidden" name="sektion" value="uebersicht" />
                <input class="subFind" type="submit" value="" />
                
              </form>

              <script type="text/javascript">
                $(document).ready(function() {
                  $("#USFsearchDropDownHead").USFsearch({
                    'orientation' : 'right',
                    'layerClass' : 'searchDropdown header',
                    'startSearchValueLength' : 3,
                    'defaultValue' : 'WKN / ISIN / Name',
                    'type' : 'GET',
                    'par' : {
                      'sektion' : 'headerSearch'
                    }
                  });
                });

                function showRelaunchAdvice(adv) {
                  document.getElementById('adviceLayer1').style.display='none';
                  document.getElementById('adviceLayer2').style.display='none';

                  if(adv != '') document.getElementById(adv).style.display='block';
                }
              </script>
  
            <div class="loginLink"><a href="https://www.finanztreff.de/portal/anmelden/" id="loginLink" class="openLogin">Anmelden</a> oder <a href="https://www.finanztreff.de/portal/registrieren/">kostenlos registrieren</a></div>
      
          </div>
          <div class="printhead"><img src="http://www.finanztreff.de/ftreffNG/images/finanztreff_print.gif" alt="finanztreff.de" /></div>
        </header>
  
      <div class="nav_e0">
      <ul>
        <li class="kurse"><a   href="http://www.finanztreff.de/">Wertpapiere &amp; Kurse</a></li>
<li class="selected news"><a   href="http://www.finanztreff.de/news/">News &amp; Analysen</a></li>
<li class="vorsorge"><a   href="http://www.finanztreff.de/geld-vorsorge/">Geld &amp; Vorsorge</a></li>
<li class="personal"><a   href="https://www.finanztreff.de/portal/">Mein finanztreff</a></li>
<li class="usecases"><a   href="http://www.finanztreff.de/kompass/maerkte-verstehen-und-analysieren/">Kompass</a></li>

      </ul>
      </div>
      <div class="nav_e1">
      <ul>
        <li><a   href="http://www.finanztreff.de/news/">Überblick</a></li>
<li><a   href="http://www.finanztreff.de/news/suche/">Suche</a></li>
<li><a   href="http://www.finanztreff.de/news/topthemen/">Topthemen</a></li>
<li class="selected "><a   href="http://www.finanztreff.de/news/finanzmarkt/">Finanzmarkt</a></li>
<li><a   href="http://www.finanztreff.de/news/termine/unternehmenstermine/">Termine</a></li>
<li><a   href="http://www.finanztreff.de/analysen/">Analysen</a></li>
<li><a   href="http://www.finanztreff.de/marktkommentare/">Marktkommentare</a></li>
<li><a   href="http://www.finanztreff.de/news/panorama/">Panorama</a></li>
<li><a   href="http://www.finanztreff.de/videos/neueste/">Videos</a></li>

      </ul>
      </div>
  
        <div class="nav_e2"><ul class="nav_e2"><li ><a   href="http://www.finanztreff.de/news/finanzmarkt/">Überblick</a>
</li>
<li ><a href="javascript://" onclick="showE3('n100')" class="sub">Marktberichte</a>
<ul style="display: none;" id="n100" class="nav_e3">
<li><a   href="http://www.finanztreff.de/news/marktberichte/">Überblick</a></li>
<li><a   href="http://www.finanztreff.de/news/marktberichte/aktien-indizes/deutschland/">Aktien & Indizes</a></li>
<li><a   href="http://www.finanztreff.de/news/marktberichte/devisen/">Devisen</a></li>
<li><a   href="http://www.finanztreff.de/news/marktberichte/anleihen/">Anleihen</a></li>
<li><a   href="http://www.finanztreff.de/news/marktberichte/rohstoffe/">Rohstoffe</a></li>
</ul>
</li>
<li ><a   href="http://www.finanztreff.de/news/wirtschaftsdaten/deutschland/">Länder & Regionen</a>
</li>
<li ><a href="javascript://" onclick="showE3('n101')" class="sub">Wirtschaftsnachrichten</a>
<ul style="display: none;" id="n101" class="nav_e3">
<li><a   href="http://www.finanztreff.de/news/wirtschaftsnachrichten/">Überblick</a></li>
<li><a   href="http://www.finanztreff.de/news/wirtschaftsnachrichten/wirtschaft-politik/">Wirtschaft & Politik</a></li>
<li><a   href="http://www.finanztreff.de/news/wirtschaftsnachrichten/zentralbanken/">Zentralbanken</a></li>
</ul>
</li>
<li ><a href="javascript://" onclick="showE3('n102')" class="sub">News zu Wertpapieren</a>
<ul style="display: none;" id="n102" class="nav_e3">
<li><a   href="http://www.finanztreff.de/news/aktien/">Aktien</a></li>
<li><a   href="http://www.finanztreff.de/news/anleihen/">Anleihen</a></li>
<li><a   href="http://www.finanztreff.de/news/rohstoffe/">Rohstoffe/ETC</a></li>
<li><a   href="http://www.finanztreff.de/news/devisen/">Devisen</a></li>
<li><a   href="http://www.finanztreff.de/news_uebersicht.htn?sektion=finanzmarkt_weitere_etf">ETF</a></li>
<li><a   href="http://www.finanztreff.de/news/fonds/">Fonds</a></li>
<li><a   href="http://www.finanztreff.de/news/indizes/">Indizes</a></li>
<li><a   href="http://www.finanztreff.de/news/zertifikate/">Zertifikate</a></li>
<li><a   href="http://www.finanztreff.de/news/optionsscheine/">Optionsscheine</a></li>
<li><a   href="http://www.finanztreff.de/news/knock-outs/">Knock-Outs</a></li>
<li><a   href="http://www.finanztreff.de/news/ipo/">IPO (Börsengänge)</a></li>
</ul>
</li>
<li ><a href="javascript://" onclick="showE3('n103')" class="sub">Branchen</a>
<ul style="display: none;" id="n103" class="nav_e3">
<li><a   href="http://www.finanztreff.de/news/branchen/">Überblick</a></li>
<li><a   href="http://www.finanztreff.de/news/branchen/automotive/">Automotive</a></li>
<li><a   href="http://www.finanztreff.de/news/branchen/banken/">Banken</a></li>
<li><a   href="http://www.finanztreff.de/news/branchen/chemieindustrie/">Chemieindustrie</a></li>
<li><a   href="http://www.finanztreff.de/news/branchen/dienstleistungen/">Dienstleistungen</a></li>
<li><a   href="http://www.finanztreff.de/news/branchen/energie-rohstoffe/">Energie & Rohstoffe</a></li>
<li><a   href="http://www.finanztreff.de/news/branchen/finanzdienstleister/">Finanzdienstleister</a></li>
<li><a   href="http://www.finanztreff.de/news/branchen/handel/">Handel</a></li>
<li><a   href="http://www.finanztreff.de/news/branchen/immobilien/">Immobilien</a></li>
<li><a   href="http://www.finanztreff.de/news/branchen/industrie/">Industrie</a></li>
<li><a   href="http://www.finanztreff.de/news/branchen/internet/">Internet</a></li>
<li><a   href="http://www.finanztreff.de/news/branchen/konsumgueter/">Konsumgüter</a></li>
<li><a   href="http://www.finanztreff.de/news/branchen/nahrungsmittel-genussmittel/">Nahrungsmittel</a></li>
<li><a   href="http://www.finanztreff.de/news/branchen/versicherungen/">Versicherer</a></li>
<li><a   href="http://www.finanztreff.de/news/branchen/bauindustrie/">Weitere Branchen...</a></li>
</ul>
</li>
<li ><a href="javascript://" onclick="showE3('n104')" class="sub">Unternehmen</a>
<ul style="display: none;" id="n104" class="nav_e3">
<li><a   href="http://www.finanztreff.de/news/unternehmen/deutschland/">Deutschland</a></li>
<li><a   href="http://www.finanztreff.de/news/unternehmen/europa/">Europa (EU)</a></li>
<li><a   href="http://www.finanztreff.de/news/unternehmen/amerika/">USA & Amerika</a></li>
<li><a   href="http://www.finanztreff.de/news/unternehmen/asien/">Asien</a></li>
<li><a   href="http://www.finanztreff.de/news/unternehmen/sonstige/">Sonstige</a></li>
</ul>
</li>
<li ><a   href="http://www.finanztreff.de/news/eqs-unternehmenscenter/">EQS-Unternehmenscenter</a>
</li>
</ul>

              </div>

    <!-- BA: (pageId=3498, posId=1206) -->
          <div class="adEventSpacer" id="adEventSpacer">
            <div id='Ads_BA_FLB' style='text-align:center;'><script type='text/javascript'>Ads_BA_AD('FLB');</script></div>
          </div>
          
        <div class="headlineContainer">
  
          <div class="buttonContainer">
  <a class="bHelp" id="help" title="Hilfe" href="http://www.finanztreff.de/hilfe/news-analysen/"></a>
            <a id="print" class="bPrint" href="javascript://" onclick="if(typeof(window.stopPush)=='function') { window.stopPush(); } window.print(); return(false);" title="Drucken"></a>
            <a class="bReload" id="reload" title="Aktualisieren" href="" onclick="javascript:location.reload();"></a>
  
          </div>
        </div>
  <div class="bc" itemprop="breadcrumb"><a href="http://www.finanztreff.de/">Startseite</a> &gt; <a href="http://www.finanztreff.de/news/">News &amp; Analysen</a> &gt; <a href="http://www.finanztreff.de/news/finanzmarkt/">Finanzmarkt</a> &gt; <a href="http://www.finanztreff.de/news/turkiye-garanti-bankasi-as-distribution-results-of-bank-bonds-to-qualified-investors/18773799">Turkiye Garanti Bankasi A.S.: Distribution Results of Bank Bonds to Qualified Investors</a></div>
<div class="col_620">
  <div class="contentBox">
    <div class="news">
      <h1>Turkiye Garanti Bankasi A.S.: Distribution Results of Bank Bonds to Qualified Investors</h1>
      <div class="gaTrack">
        <span class="datum" id="articleInfo"><time datetime="2019-12-26">26.12.2019 - 11:50</time> | Quelle: <span title="Dow Jones Newswire Web">Dow Jones Newsw...</span> | Lesedauer etwa 2 min.
  
        <span id="speakText"> |
          <span data-ga="speechSynthesis|play|Turkiye Garanti Bankasi A.S.: Distribution Results of Bank Bonds to Qualified Investors|nots" class="play" id="play">Text vorlesen</span>
          <span data-ga="speechSynthesis|stop|Turkiye Garanti Bankasi A.S.: Distribution Results of Bank Bonds to Qualified Investors|nots" class="stop" id="stop">Stop</span>
          <span data-ga="speechSynthesis|pause|Turkiye Garanti Bankasi A.S.: Distribution Results of Bank Bonds to Qualified Investors|nots" class="pause" id="pause">Pause</span>
          <span data-ga="speechSynthesis|resume|Turkiye Garanti Bankasi A.S.: Distribution Results of Bank Bonds to Qualified Investors|nots" class="resume" id="resume">Fortsetzen</span>
        </span>
      </span>
      </div>
  
        <div class="share">
          <span class="share_facebook" title="Auf facebook teilen" onclick="javascript:window.open('https://www.facebook.com/sharer/sharer.php?u=http://www.finanztreff.de/news/turkiye-garanti-bankasi-as-distribution-results-of-bank-bonds-to-qualified-investors/18773799', 'sharePage', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">facebook</span>
          <span class="share_twitter" title="Auf Twitter teilen" onclick="javascript:window.open('https://twitter.com/share?url=http://www.finanztreff.de/news/turkiye-garanti-bankasi-as-distribution-results-of-bank-bonds-to-qualified-investors/18773799', 'sharePage', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">twitter</span>
        </div>
      
      <div class="clearall"></div>
  
      <div class="article gaTrack" id="newsSource56">
        <br /><br />Turkiye Garanti Bankasi A.S. (TGBD)<br />Turkiye Garanti Bankasi A.S.: Distribution Results of Bank Bonds to<br />Qualified Investors<br /><br /><div id="nativendo-artikel"></div>26-Dec-2019 / <span class="b">10:50</span> <span class="comment"> </span>  GMT/BST<br />Dissemination of a Regulatory Announcement, transmitted by EQS Group.<br />The issuer is solely responsible for the content of this announcement.<br /><br />TO: Investment Community<br /><br />FROM : Garanti BBVA / Investor Relations<br />........................................<br /><br />SUBJECT: Distribution Results of Bank Bonds to Qualified Investors<br /><br />DATE: December 25, 2019<br /><br />The issuance of the structured notes in the nominal value of TRY 261,000,000<br />with a maturity of 62 days to be sold to qualified investors has been<br />realized as of (25.12.2019).<br /><br />Board Decision Date 04.10.2018<br /><br />Related Issue Limit Info<br />Currency Unit    TRY             TRY<br />Limit            20,000,000,000  20.000.000.000<br />Issue Limit      Debt Securities Dept Securities<br />Security Type<br />Sale Type        Sale To         Public Offering-Sale<br />Qualified       To Qualified Investor<br />Investors<br />Domestic /       Domestic        Domestic<br />Overseas<br /><br />Capital Market Instrument To Be Issued Info<br />Maturity Date               25.02.2020<br />Maturity (Day)              62<br />Interest Rate Type<br />Sale Type                   Sale To Qualified Investors<br />ISIN Code                   TR0GRAN017L4<br />Starting Date of Sale       24.12.2019<br />Ending Date of Sale         24.12.2019<br />Maturity Starting Date      25.12.2019<br />Nominal Value of Capital    261,000,000<br />Market Instrument Sold<br />Coupon Number<br />Redemption Date             25.02.2020<br />Payment Date                25.02.2020<br /><br />In contradiction between the Turkish and English versions of this public<br />disclosure, the Turkish version shall prevail.<br /><br />We declare that our above statements are in conformity with the principles<br />included in the Board's Communiqué, Serial II Nr.15.1, that it exactly<br />reflects the information we received; that the information complies with our<br />records, books and documents; that we did our best to obtain the correct and<br />complete information relative to this subject and that we are responsible<br />for the declarations made in this regard.<br /><br />Yours sincerely,<br /><br />Garanti BBVA<br /><br />Contact Garanti BBVA Investor Relations:<br /><br />Tel: +90 212 318 2352<br />.....................<br /><br />Fax: +90 212 216 5902<br />.....................<br /><br />E-mail: investorrelations@garantibbva.com.tr<br />............................................<br /><br />www.garantibbvainvestorrelations.com [1]<br />........................................<br /><br />ISIN:           US9001487019<br />Category Code:  MSCL<br />TIDM:           TGBD<br />OAM Categories: 3.1. Additional regulated information required to be<br />disclosed under the laws of a Member State<br />Sequence No.:   37522<br />EQS News ID:    943703<br /><br />End of Announcement EQS News Service<br /><br /><br />1: https://link.cockpit.eqs.com/cgi-bin/fncls.ssp?fn=redirect&url=19979b7bae6aeeb49d76141fbe11774c&application_id=943703&site_id=vwd&application_name=news<br /><br /><br />(END) Dow Jones Newswires<br /><br />December 26, 2019 <span class="b">05:50</span> <span class="comment"> </span>  ET ( <span class="b">10:50</span> <span class="comment"></span>  GMT)
        
        <div class="clearall"></div>
      </div>
      <div class="clearall"></div>
  
      <script type="text/javascript">
        $(document).ready(function() {
          var sOptions = {};
              sOptions.eControls  = '#speakText',
              sOptions.ePlay  	  = '#speakText span#play';
              sOptions.eStop  	  = '#speakText span#stop';
              sOptions.eResume	  = '#speakText span#resume';
              sOptions.ePause 	  = '#speakText span#pause';
              sOptions.headline   = 'Turkiye Garanti Bankasi A.S.: Distribution Results of Bank Bonds to Qualified Investors';
              sOptions.text 	  = $('<textarea/>').html('Turkiye Garanti Bankasi A.S. (TGBD) Turkiye Garanti Bankasi A.S.: Distribution Results of Bank Bonds to Qualified Investors 26-Dec-2019 / 10:50 GMT/BST Dissemination of a Regulatory Announcement, transmitted by EQS Group. The issuer is solely responsible for the content of this announcement. TO: Investment Community FROM : Garanti BBVA / Investor Relations ........................................ SUBJECT: Distribution Results of Bank Bonds to Qualified Investors DATE: December 25, 2019 The issuance of the structured notes in the nominal value of TRY 261,000,000 with a maturity of 62 days to be sold to qualified investors has been realized as of (25.12.2019). Board Decision Date 04.10.2018 Related Issue Limit Info Currency Unit    TRY             TRY Limit            20,000,000,000  20.000.000.000 Issue Limit      Debt Securities Dept Securities Security Type Sale Type        Sale To         Public Offering-Sale Qualified       To Qualified Investor Investors Domestic /       Domestic        Domestic Overseas Capital Market Instrument To Be Issued Info Maturity Date               25.02.2020 Maturity (Day)              62 Interest Rate Type Sale Type                   Sale To Qualified Investors ISIN Code                   TR0GRAN017L4 Starting Date of Sale       24.12.2019 Ending Date of Sale         24.12.2019 Maturity Starting Date      25.12.2019 Nominal Value of Capital    261,000,000 Market Instrument Sold Coupon Number Redemption Date             25.02.2020 Payment Date                25.02.2020 In contradiction between the Turkish and English versions of this public disclosure, the Turkish version shall prevail. We declare that our above statements are in conformity with the principles included in the Boards Communiqué, Serial II Nr.15.1, that it exactly reflects the information we received; that the information complies with our records, books and documents; that we did our best to obtain the correct and complete information relative to this subject and that we are responsible for the declarations made in this regard. Yours sincerely, Garanti BBVA Contact Garanti BBVA Investor Relations: Tel: +90 212 318 2352 ..................... Fax: +90 212 216 5902 ..................... E-mail: investorrelations@garantibbva.com.tr ............................................ www.garantibbvainvestorrelations.com [1] ........................................ ISIN:           US9001487019 Category Code:  MSCL TIDM:           TGBD OAM Categories: 3.1. Additional regulated information required to be disclosed under the laws of a Member State Sequence No.:   37522 EQS News ID:    943703 End of Announcement EQS News Service 1: https://link.cockpit.eqs.com/cgi-bin/fncls.ssp?fn=redirect&url=19979b7bae6aeeb49d76141fbe11774c&application_id=943703&site_id=vwd&application_name=news (END) Dow Jones NewswiresDecember 26, 2019 05:50 ET (10:50 GMT)').text();
              sOptions.msgdate 	  = '26.12.2019 - 11:50';
          
          if('speechSynthesis' in window) {
              $(sOptions.eControls).show();
              $(sOptions.ePlay).show();

              $(sOptions.eControls + ' span').click(function(){
                  $(this).speechControler(sOptions);
              });
              $(window).unload(function () {
                  speechSynthesis.cancel();
              });	
          }
      });
      </script>
   
      <div class="tags">
        <b>Weitere Nachrichten zu:</b>
  <a href="http://www.finanztreff.de/news/aktien/">Aktien</a>, <a href="http://www.finanztreff.de/news/anleihen/">Anleihen</a>, <a href="http://www.finanztreff.de/news/rohstoffe/">Rohstoffe</a>, <a href="http://www.finanztreff.de/news/devisen/">Devisen</a>, <a href="http://www.finanztreff.de/news/fonds/">Fonds</a>, <a href="http://www.finanztreff.de/news/indizes/">Indizes</a>, <a href="http://www.finanztreff.de/news/zertifikate/">Zertifikate</a>, <a href="http://www.finanztreff.de/news/optionsscheine/">Optionsscheine</a>, <a href="http://www.finanztreff.de/news/knock-outs/">Knock-Outs</a>, <a href="http://www.finanztreff.de/news/ipo/">IPO (Börsengänge)</a>
      </div>
  
      <div class="tags">
        <b>Weitere Themen:</b>
  <a href="http://www.finanztreff.de/news/marktberichte/">Marktberichte</a>, <a href="http://www.finanztreff.de/news/wirtschaftsnachrichten/wirtschaft-politik/">Wirtschaft & Politik</a>, <a href="http://www.finanztreff.de/news/laender-regionen/">Länder & Regionen</a>, <a href="http://www.finanztreff.de/news/topthemen/">Topthemen</a>, <a href="http://www.finanztreff.de/news/panorama/">Panorama</a>, <a href="http://www.finanztreff.de/geld-vorsorge/">Geld &amp; Vorsorge</a>
      </div>
  
    </div>
  </div>
  
      <div class="contentBox">
        <span class="werbung">Werbung</span>
        <h2>Das könnte Sie auch interessieren</h2>
        <div style="background-color: #f2f2f2;">
        
        <div id="adup1" style="width:100%;height:200px"></div>
        <script type="text/javascript">
            window.uAd_init = function() {
                window.uAd.embed("adup1", {
                    placementKey: "0ff04f56d357090bc8ba286e400fe28b",
                    responsive: true
                });
            };
            if (typeof window.uAd === "object") window.uAd_init();
            else (function(d, t) {
                var g = d.createElement(t), s = d.getElementsByTagName(t)[0];
                g.src = "https://s.d.adup-tech.com/jsapi";
                g.async = true;
                s.parentNode.insertBefore(g, s);
            }(document, "script"));
        </script>
        
        </div>
      </div>
    
</div>
<div class="col_300">
  
  <div class="contentBox">
      
        <h2>Im Artikel erwähnt...</h2>
        <table class="portraitKurse">
        <colgroup>
          <col style="width:140px;" />
          <col />
          <col />
        </colgroup>
        <tr>
          <th colspan="3" title="TUERKIYE GARANTI BANKASI A.S. NAM.-AKT.(SP. ADRS) 1/TN 1"><div style="overflow: hidden; width: 290px; white-space: nowrap; text-overflow: ellipsis;">TUERKIYE GAR.BK  ADR S 1</div></th>
        </tr>
        <tr>
          <td rowspan="2">
              <a href="http://www.finanztreff.de/kurse_einzelkurs_charts.htn?i=34622743">
                <img src="http://www.finanztreff.de/1/chartNG.gfn?instrumentId=34643500&height=40&width=140&overTime=1&subProperty=19&chartType=30&bid=1&ask=1&time=300" title="TUERKIYE GAR.BK  ADR S 1 - Performance (3 Monate)" alt="TUERKIYE GAR.BK  ADR S 1 - Performance (3 Monate)" />
              </a>
          </td>
          <td class="kurs r">1,55</td>
          <td class="kurs r green">+4,03%</td>
        </tr>
        <tr class="z4">
          <td class="r" title="Notierung: Euro">EUR</td>
          <td class="r green">+0,06</td>
        </tr>
        <tr>
          <td class="l" colspan="3">
              <a href="http://aktien.finanztreff.de/aktien_einzelkurs_uebersicht.htn?i=34622743">Portr&auml;t</a>
            - <a href="http://www.finanztreff.de/kurse_einzelkurs_charts.htn?i=34622743">Chart</a>
         - <a href="http://www.finanztreff.de/kurse_einzelkurs_profil.htn?i=34622743">Firmenprofil</a>
            </td>
        </tr>
        </table>
        
          <!-- Newsbox ALL -->
          <table class="newsliste">
          <colgroup>
            <col style="width:9%;" />
            <col />
          </colgroup>
          
    <tr>
      <th colspan="2">Nachrichten</th>
    </tr>
    
          
          
              <tr class="z1">
                <td class="">12:11</td>
                <td><a  href="http://www.finanztreff.de/news/turkiye-garanti-bankasi-as-distribution-results-of-bank-bonds-to-qualified-investors/18773885">Turkiye Garanti Bankasi A.S.: Distribution Results of Bank Bonds to Qualified Investors</a> 
            <a class="relatedWP a1" href="http://aktien.finanztreff.de/aktien_einzelkurs_uebersicht.htn?i=34622743">
              TUERKIYE GAR.BK  ADR S 1
              <span>1,55</span>
              <span  class="green">+4,03%</span>
            </a>
          </td>
              </tr>
          
              <tr class="z1">
                <td class="">12:05</td>
                <td><a  href="http://www.finanztreff.de/news/turkiye-garanti-bankasi-as-distribution-results-of-bank-bonds-to-qualified-investors/18773850">Turkiye Garanti Bankasi A.S.: Distribution Results of Bank Bonds to Qualified Investors</a> 
            <a class="relatedWP a1" href="http://aktien.finanztreff.de/aktien_einzelkurs_uebersicht.htn?i=34622743">
              TUERKIYE GAR.BK  ADR S 1
              <span>1,55</span>
              <span  class="green">+4,03%</span>
            </a>
          </td>
              </tr>
          
              <tr class="z1">
                <td class="">12:00</td>
                <td><a  href="http://www.finanztreff.de/news/turkiye-garanti-bankasi-as-distribution-results-of-bank-bonds-to-qualified-investors/18773835">Turkiye Garanti Bankasi A.S.: Distribution Results of Bank Bonds to Qualified Investors</a> 
            <a class="relatedWP a1" href="http://aktien.finanztreff.de/aktien_einzelkurs_uebersicht.htn?i=34622743">
              TUERKIYE GAR.BK  ADR S 1
              <span>1,55</span>
              <span  class="green">+4,03%</span>
            </a>
          </td>
              </tr>
          
          </table>
    
  </div>
      <!-- BA: (pageId=3498, posId=1203) -->
        <div class="contentBox" id="cb1">
          <div id='Ads_BA_BUT' style='text-align:center;'><script type='text/javascript'>Ads_BA_AD('BUT');</script></div>
        </div>
        <div class="contentBox gaTrack"><h2>Weitere Nachrichten</h2>
          <!-- Newsbox ALL -->
          <table class="newsliste">
          <colgroup>
            <col style="width:9%;" />
            <col />
          </colgroup>
          
    <tr>
      <th colspan="2">Quelle: Dow Jones Newswire Web</th>
    </tr>
    
          
          
              <tr class="z1">
                <td class="">12:11</td>
                <td><a  href="http://www.finanztreff.de/news/turkiye-garanti-bankasi-as-distribution-results-of-bank-bonds-to-qualified-investors/18773885">Turkiye Garanti Bankasi A.S.: Distribution Results of Bank Bonds to Qualified Investors</a> 
            <a class="relatedWP a1" href="http://aktien.finanztreff.de/aktien_einzelkurs_uebersicht.htn?i=34622743">
              TUERKIYE GAR.BK  ADR S 1
              <span>1,55</span>
              <span  class="green">+4,03%</span>
            </a>
          </td>
              </tr>
          
              <tr class="z1">
                <td class="">12:05</td>
                <td><a  href="http://www.finanztreff.de/news/turkiye-garanti-bankasi-as-distribution-results-of-bank-bonds-to-qualified-investors/18773850">Turkiye Garanti Bankasi A.S.: Distribution Results of Bank Bonds to Qualified Investors</a> 
            <a class="relatedWP a1" href="http://aktien.finanztreff.de/aktien_einzelkurs_uebersicht.htn?i=34622743">
              TUERKIYE GAR.BK  ADR S 1
              <span>1,55</span>
              <span  class="green">+4,03%</span>
            </a>
          </td>
              </tr>
          
              <tr class="z1">
                <td class="">12:00</td>
                <td><a  href="http://www.finanztreff.de/news/turkiye-garanti-bankasi-as-distribution-results-of-bank-bonds-to-qualified-investors/18773835">Turkiye Garanti Bankasi A.S.: Distribution Results of Bank Bonds to Qualified Investors</a> 
            <a class="relatedWP a1" href="http://aktien.finanztreff.de/aktien_einzelkurs_uebersicht.htn?i=34622743">
              TUERKIYE GAR.BK  ADR S 1
              <span>1,55</span>
              <span  class="green">+4,03%</span>
            </a>
          </td>
              </tr>
          
              <tr class="z1">
                <td class="">11:50</td>
                <td><a  href="http://www.finanztreff.de/news/turkiye-garanti-bankasi-as-distribution-results-of-bank-bonds-to-qualified-investors/18773799">Turkiye Garanti Bankasi A.S.: Distribution Results of Bank Bonds to Qualified Investors</a> 
            <a class="relatedWP a1" href="http://aktien.finanztreff.de/aktien_einzelkurs_uebersicht.htn?i=34622743">
              TUERKIYE GAR.BK  ADR S 1
              <span>1,55</span>
              <span  class="green">+4,03%</span>
            </a>
          </td>
              </tr>
          
              <tr class="z1">
                <td class="">11:40</td>
                <td><a  href="http://www.finanztreff.de/news/turkiye-garanti-bankasi-as-tr0gran01673-isin-redemption-of-the-structured-note/18773785">Turkiye Garanti Bankasi A.S.: TR0GRAN01673 ISIN-Redemption of the Structured Note</a> 
            <a class="relatedWP a1" href="http://aktien.finanztreff.de/aktien_einzelkurs_uebersicht.htn?i=34622743">
              TUERKIYE GAR.BK  ADR S 1
              <span>1,55</span>
              <span  class="green">+4,03%</span>
            </a>
          </td>
              </tr>
          
          </table>
    
          <!-- Newsbox NEUESTE_NACHRICHTEN -->
          <table class="newsliste">
          <colgroup>
            <col style="width:9%;" />
            <col />
          </colgroup>
          
    <tr>
      <th colspan="2">Rubrik: Finanzmarkt</th>
    </tr>
    
          
          
              <tr class="z1">
                <td class="">08:30</td>
                <td><a  href="http://www.finanztreff.de/news/ots-die-familienunternehmer-asu-ev-umfrage-familienunternehmer-senken-/18773304">OTS: DIE FAMILIENUNTERNEHMER - ASU e.V. / Umfrage: Familienunternehmer senken ...</a> </td>
              </tr>
          
              <tr class="z1">
                <td class="">04:50</td>
                <td><a  href="http://www.finanztreff.de/news/dpa-afx-kunden-info-finanzanalysen-in-den-dpa-afx-diensten/18773011">dpa-AFX KUNDEN-INFO: Finanzanalysen in den dpa-AFX Diensten</a> </td>
              </tr>
          
              <tr class="z1">
                <td class="">04:50</td>
                <td><a  href="http://www.finanztreff.de/news/dpa-afx-kunden-info-impressum/18773010">dpa-AFX KUNDEN-INFO: Impressum</a> </td>
              </tr>
          
              <tr class="z1">
                <td class="old">25.12.</td>
                <td><a  href="http://www.finanztreff.de/news/dgap-news-davenport-resources-ltd-gibt-kalivorrat-von-325-mio-tonnen-bekannt-beginn-der-ma/18772513">DGAP-News: Davenport Resources Ltd. gibt Kalivorrat von 325 Mio. Tonnen bekannt - Beginn der Machbarkeitsstudie - Vorrat Ohmgebirge: 325 Mio. Tonnen mit 13,1 % K2O (deutsch)</a> 
            <a class="relatedWP a1" href="http://aktien.finanztreff.de/aktien_einzelkurs_uebersicht.htn?i=10859830">
              DAVENPORT RESOURCES LTD
              <span>0,019</span>
              <span  class="green">+15,151%</span>
            </a>
          </td>
              </tr>
          
              <tr class="z1">
                <td class="old">25.12.</td>
                <td><a  href="http://www.finanztreff.de/news/doch-kein-verkauf-diagnosespezialist-qiagen-bleibt-eigenstaendig/18772404">Doch kein Verkauf: Diagnosespezialist Qiagen bleibt eigenständig</a> 
            <a class="relatedWP a2" href="http://aktien.finanztreff.de/aktien_einzelkurs_uebersicht.htn?i=117361">
              THERMO FISHER
              <span>295,80</span>
              <span  class="green">+0,66%</span>
            </a>
          </td>
              </tr>
          
          </table>
    </div>
</div>
<div class="clearall"></div>
<div class="col_300">
    <div class="contentBox">
        <h2>Meistgelesen</h2>
        
            <table class="newsliste">
            <colgroup>
              <col style="width:8%;" />
              <col />
            </colgroup>
            
    <tr>
      <th colspan="2">Nachrichten</th>
    </tr>
    
            
          <tr class="z2">
            <td class="old">25.12.</td>
            <td>
              <a href="http://www.finanztreff.de/news/neue-dax-rekorde-voraus--aber-dann/18772351">Neue DAX-Rekorde voraus – aber dann...</a>
               
            <a class="relatedWP a2" href="http://www.finanztreff.de/kurse_einzelkurs_uebersicht.htn?i=27630969">
              MDAX ®
              <span>28.545,29</span>
              <span  class="green">+0,37%</span>
            </a>
          
            </td>
          </tr>
        
          <tr class="z1">
            <td class="old">23.12.</td>
            <td>
              <a href="http://www.finanztreff.de/news/lufthansa-drohende-streiks-vertreiben-anleger/18758775">Lufthansa: Drohende Streiks vertreiben Anleger</a>
               
            <a class="relatedWP a4" href="http://www.finanztreff.de/aktien/kurse/DE0008232125-Lufthansa-Namensaktie-vinkuliert/">
              LUFTHANSA
              <span>16,46</span>
              <span  class="red">-1,29%</span>
            </a>
          
            </td>
          </tr>
        
          <tr class="z2">
            <td class="old">23.12.</td>
            <td>
              <a href="http://www.finanztreff.de/news/boeing-nach-737-max-debakel-chef-weg/18762750">Boeing nach 737-Max-Debakel: Chef weg</a>
               
            <a class="relatedWP a2" href="http://www.finanztreff.de/aktien/kurse/US0970231058-The-Boeing-Company-Aktie/">
              BOEING
              <span>303,45</span>
              <span  class="green">+1,79%</span>
            </a>
          
            </td>
          </tr>
        
          <tr class="z1">
            <td class="old">23.12.</td>
            <td>
              <a href="http://www.finanztreff.de/news/bayer-darum-springt-die-aktie-heute-auf-jahreshoch/18758435">Bayer: Darum springt die Aktie heute auf Jahreshoch</a>
               
            <a class="relatedWP a2" href="http://www.finanztreff.de/aktien/kurse/DE000BAY0017-Bayer-AG-Aktie/">
              BAYER
              <span>73,60</span>
              <span  class="green">+2,94%</span>
            </a>
          
            </td>
          </tr>
        
          <tr class="z2">
            <td class="old">21.12.</td>
            <td>
              <a href="http://www.finanztreff.de/news/rekordjagd-an-der-wall-street-haelt-an/18754594">Rekordjagd an der Wall Street hält an</a>
               
            </td>
          </tr>
        
            </table>
    
        
        <span class="more">
			<a href="http://www.finanztreff.de/news/meistgelesen/">weitere oft gelesene Nachrichten</a>
		</span>
    </div>
</div>
<div class="col_300">
    <div class="contentBox">
        <h2>Aktuelles</h2>
        
          <!-- Newsbox NEUESTE_NACHRICHTEN -->
          <table class="newsliste">
          <colgroup>
            <col style="width:9%;" />
            <col />
          </colgroup>
          
    <tr>
      <th colspan="2">Nachrichten</th>
    </tr>
    
          
          
              <tr class="z1">
                <td class="">08:30</td>
                <td><a  href="http://www.finanztreff.de/news/ots-die-familienunternehmer-asu-ev-umfrage-familienunternehmer-senken-/18773304">OTS: DIE FAMILIENUNTERNEHMER - ASU e.V. / Umfrage: Familienunternehmer senken ...</a> </td>
              </tr>
          
              <tr class="z1">
                <td class="">04:50</td>
                <td><a  href="http://www.finanztreff.de/news/dpa-afx-kunden-info-finanzanalysen-in-den-dpa-afx-diensten/18773011">dpa-AFX KUNDEN-INFO: Finanzanalysen in den dpa-AFX Diensten</a> </td>
              </tr>
          
              <tr class="z1">
                <td class="">04:50</td>
                <td><a  href="http://www.finanztreff.de/news/dpa-afx-kunden-info-impressum/18773010">dpa-AFX KUNDEN-INFO: Impressum</a> </td>
              </tr>
          
              <tr class="z1">
                <td class="old">25.12.</td>
                <td><a  href="http://www.finanztreff.de/news/dgap-news-davenport-resources-ltd-gibt-kalivorrat-von-325-mio-tonnen-bekannt-beginn-der-ma/18772513">DGAP-News: Davenport Resources Ltd. gibt Kalivorrat von 325 Mio. Tonnen bekannt - Beginn der Machbarkeitsstudie - Vorrat Ohmgebirge: 325 Mio. Tonnen mit 13,1 % K2O (deutsch)</a> 
            <a class="relatedWP a1" href="http://aktien.finanztreff.de/aktien_einzelkurs_uebersicht.htn?i=10859830">
              DAVENPORT RESOURCES LTD
              <span>0,019</span>
              <span  class="green">+15,151%</span>
            </a>
          </td>
              </tr>
          
              <tr class="z1">
                <td class="old">25.12.</td>
                <td><a  href="http://www.finanztreff.de/news/doch-kein-verkauf-diagnosespezialist-qiagen-bleibt-eigenstaendig/18772404">Doch kein Verkauf: Diagnosespezialist Qiagen bleibt eigenständig</a> 
            <a class="relatedWP a2" href="http://aktien.finanztreff.de/aktien_einzelkurs_uebersicht.htn?i=117361">
              THERMO FISHER
              <span>295,80</span>
              <span  class="green">+0,66%</span>
            </a>
          </td>
              </tr>
          
          </table>
    
        
          <!-- Newsbox GRUPPE_MARKTBERICHTE_ALL -->
          <table class="newsliste">
          <colgroup>
            <col style="width:9%;" />
            <col />
          </colgroup>
          
    <tr>
      <th colspan="2">Marktberichte</th>
    </tr>
    
          
          
              <tr class="z1">
                <td class="">10:21</td>
                <td><a  href="http://www.finanztreff.de/news/maerkte-asien-kursgewinne-bei-ruhigem-handel/18773601">MÄRKTE ASIEN/Kursgewinne bei ruhigem Handel</a> 
            <a class="relatedWP a4" href="http://aktien.finanztreff.de/aktien_einzelkurs_uebersicht.htn?i=525">
              LG DISPLAY CO.ADR SW 5000
              <span>6,15</span>
              <span  class="red">-2,38%</span>
            </a>
          </td>
              </tr>
          
              <tr class="z1">
                <td class="old">25.12.</td>
                <td><a  href="http://www.finanztreff.de/news/maerkte-usa-wenig-bewegung-im-verkuerzten-handel-an-heilig-abend/18772111">MÄRKTE USA/Wenig Bewegung im verkürzten Handel an Heilig Abend</a> 
            <a class="relatedWP a2" href="http://www.finanztreff.de/aktien/kurse/US0970231058-The-Boeing-Company-Aktie/">
              BOEING
              <span>303,45</span>
              <span  class="green">+1,79%</span>
            </a>
          </td>
              </tr>
          
              <tr class="z1">
                <td class="old">25.12.</td>
                <td><a  href="http://www.finanztreff.de/news/markt-usa-wenig-bewegung-im-verkuerzten-handel-an-heilig-abend/18772110">MARKT USA/Wenig Bewegung im verkürzten Handel an Heilig Abend</a> 
            <a class="relatedWP a2" href="http://www.finanztreff.de/aktien/kurse/US0970231058-The-Boeing-Company-Aktie/">
              BOEING
              <span>303,45</span>
              <span  class="green">+1,79%</span>
            </a>
          </td>
              </tr>
          
              <tr class="z1">
                <td class="old">24.12.</td>
                <td><a  href="http://www.finanztreff.de/news/roundup-aktien-new-york-schluss-wenig-bewegung-vor-weihnachtspause/18769906">ROUNDUP/Aktien New York Schluss: Wenig Bewegung vor Weihnachtspause</a> 
            <a class="relatedWP a4" href="http://www.finanztreff.de/kurse_einzelkurs_uebersicht.htn?i=8987266">
              Dow Jones
              <span>28.515,45</span>
              <span  class="red">-0,13%</span>
            </a>
          </td>
              </tr>
          
              <tr class="z1">
                <td class="old">24.12.</td>
                <td><a  href="http://www.finanztreff.de/news/aktien-new-york-schluss-wenig-bewegung-vor-weihnachtspause/18769899">Aktien New York Schluss: Wenig Bewegung vor Weihnachtspause</a> 
            <a class="relatedWP a4" href="http://www.finanztreff.de/kurse_einzelkurs_uebersicht.htn?i=8987266">
              Dow Jones
              <span>28.515,45</span>
              <span  class="red">-0,13%</span>
            </a>
          </td>
              </tr>
          
          </table>
    
        <span class="more">
			<a href="http://www.finanztreff.de/news/marktberichte/">weitere Marktberichte</a>
		</span>
    </div>
</div>
<div class="col_300">
    <div class="contentBox">
      <h2>News-Suche</h2>
        <form action="http://www.finanztreff.de/news/suche/" method="post" name="frmNewsSearch" id="newsSuche">
        
        <input type="hidden" name="suche" value="1" />
        <div class="formContainer">
          <table class="formTable">
            <tr>
              <td>Suchbegriff:</td>
              <td><input type="text" value="" style="width:170px;" name="suchbegriff" id="usfSearchNews" autocomplete="off" /></td>
            </tr>
          </table>
        </div>
        <div class="submit">
          <input type="submit" style="width:124px;" class="go" value="Suchen" />
        </div>
      </form>
    </div>
    <script type="text/javascript">
    $(function() {
      $("#usfSearchNews").USFsearch({
        'defaultValue':'',
        'orientation' : 'right',
        par: {
          'limit' : 10,
          'sektion' : 'searchNews',
        }
      });
    });
  </script>
    <!-- BA: (pageId=3498, posId=1204) -->
        <div class="contentBox" id="cb2">
          <div id='Ads_BA_CAD' style='text-align:center;'><script type='text/javascript'>Ads_BA_AD('CAD');</script></div>
        </div>
        
</div>
<div class="clearall"></div>
<div class="col_940">
  
        <div class="contentBox">
          <h2>Aktuelle Videos</h2>
      
          <div class="owlBox_vid940">
            <div id="wirtschaft_politik" class="owl-carousel">
              
            <div class="slide ">
              <a href="http://www.finanztreff.de/videos/1651185"  title="Ausblick 2020: Nuller-Jahr und US-Wahl - was bringt das 2020 für Anleger?"><img src="https://assets.nexx.cloud/media/20/86/92/RN0YSLJOKCQ4UTJxL.jpg" alt="Ausblick 2020: Nuller-Jahr und US-Wahl - was bringt das 2020 für Anleger?" /></a>
              <div class="time"><p><span class="rf">12:58</span>25.12. 08:23</p></div>
              <div class="clearall"></div>
              <a href="http://www.finanztreff.de/videos/1651185"  title="Ausblick 2020: Nuller-Jahr und US-Wahl - was bringt das 2020 für Anleger?" class="headline">Ausblick 2020: Nuller-Jahr und US-Wahl - was bringt das 2020 für Anleger?</a>
        
            </div>
        
            <div class="slide ">
              <a href="http://www.finanztreff.de/videos/1651126"  title="Ausblick 2020: Europa? USA? Bleiben Großinvestoren 2020 bullish?"><img src="https://assets.nexx.cloud/media/12/66/84/JMR0KBM003ICST5xL.jpg" alt="Ausblick 2020: Europa? USA? Bleiben Großinvestoren 2020 bullish?" /></a>
              <div class="time"><p><span class="rf">07:59</span>24.12. 08:45</p></div>
              <div class="clearall"></div>
              <a href="http://www.finanztreff.de/videos/1651126"  title="Ausblick 2020: Europa? USA? Bleiben Großinvestoren 2020 bullish?" class="headline">Ausblick 2020: Europa? USA? Bleiben Großinvestoren 2020 bullish?</a>
        
            </div>
        
            <div class="slide ">
              <a href="http://www.finanztreff.de/videos/1651087"  title="Bescherung fällt aus: Dax tendiert leichter"><img src="https://assets.nexx.cloud/media/86/62/97/90KTZHH9SFSK8HAxL.jpg" alt="Bescherung fällt aus: Dax tendiert leichter" /></a>
              <div class="time"><p><span class="rf">01:54</span>23.12. 16:55</p></div>
              <div class="clearall"></div>
              <a href="http://www.finanztreff.de/videos/1651087"  title="Bescherung fällt aus: Dax tendiert leichter" class="headline">Bescherung fällt aus: Dax tendiert leichter</a>
        
            </div>
        
            <div class="slide ">
              <a href="http://www.finanztreff.de/videos/1651025"  title="Aktie im Fokus: Koenig & Bauer schreddert Jahresziele - Kurs sackt ab"><img src="https://assets.nexx.cloud/media/82/29/18/19029N82IZMZWMNxL.jpg" alt="Aktie im Fokus: Koenig & Bauer schreddert Jahresziele - Kurs sackt ab" /></a>
              <div class="time"><p><span class="rf">00:48</span>23.12. 14:34</p></div>
              <div class="clearall"></div>
              <a href="http://www.finanztreff.de/videos/1651025"  title="Aktie im Fokus: Koenig & Bauer schreddert Jahresziele - Kurs sackt ab" class="headline">Aktie im Fokus: Koenig & Bauer schreddert Jahresziele - Kurs sackt ab</a>
        
            </div>
        
            <div class="slide ">
              <a href="http://www.finanztreff.de/videos/1651007"  title="Analyser to go: BASF stößt Bauchemie ab - Alles gut"><img src="https://assets.nexx.cloud/media/40/87/39/XBKSUG5I2O605B2xL.jpg" alt="Analyser to go: BASF stößt Bauchemie ab - Alles gut" /></a>
              <div class="time"><p><span class="rf">01:22</span>23.12. 13:10</p></div>
              <div class="clearall"></div>
              <a href="http://www.finanztreff.de/videos/1651007"  title="Analyser to go: BASF stößt Bauchemie ab - Alles gut" class="headline">Analyser to go: BASF stößt Bauchemie ab - Alles gut</a>
        
            </div>
        
            <div class="slide ">
              <a href="http://www.finanztreff.de/videos/1650985"  title="Lufthansa-Passagieren droht neuer Streik des Kabinenpersonals"><img src="https://assets.nexx.cloud/media/62/33/28/0CV3KXUUBSX9XDXxL.jpg" alt="Lufthansa-Passagieren droht neuer Streik des Kabinenpersonals" /></a>
              <div class="time"><p><span class="rf">01:16</span>23.12. 12:05</p></div>
              <div class="clearall"></div>
              <a href="http://www.finanztreff.de/videos/1650985"  title="Lufthansa-Passagieren droht neuer Streik des Kabinenpersonals" class="headline">Lufthansa-Passagieren droht neuer Streik des Kabinenpersonals</a>
        
            </div>
        
            <div class="slide ">
              <a href="http://www.finanztreff.de/videos/1650984"  title="60 Sekunden Wirtschaft am 23.12.2019"><img src="https://assets.nexx.cloud/media/81/21/70/Q23FNGBEM4C0VSAxL.jpg" alt="60 Sekunden Wirtschaft am 23.12.2019" /></a>
              <div class="time"><p><span class="rf">01:07</span>23.12. 12:05</p></div>
              <div class="clearall"></div>
              <a href="http://www.finanztreff.de/videos/1650984"  title="60 Sekunden Wirtschaft am 23.12.2019" class="headline">60 Sekunden Wirtschaft am 23.12.2019</a>
        
            </div>
        
            <div class="slide ">
              <a href="http://www.finanztreff.de/videos/1650934"  title="Dax hält inne - Bayer-Papiere gewinnen kräftig"><img src="https://assets.nexx.cloud/media/51/58/21/68J01SOTJFGZZINxL.jpg" alt="Dax hält inne - Bayer-Papiere gewinnen kräftig" /></a>
              <div class="time"><p><span class="rf">01:35</span>23.12. 10:30</p></div>
              <div class="clearall"></div>
              <a href="http://www.finanztreff.de/videos/1650934"  title="Dax hält inne - Bayer-Papiere gewinnen kräftig" class="headline">Dax hält inne - Bayer-Papiere gewinnen kräftig</a>
        
            </div>
        
            <div class="slide ">
              <a href="http://www.finanztreff.de/videos/1650924"  title="Krypto Update: Bitcoin vor Halving - Steuergeschenk zu Weihnachten?"><img src="https://assets.nexx.cloud/media/68/33/96/4A04LG6FMCGYCH3xL.jpg" alt="Krypto Update: Bitcoin vor Halving - Steuergeschenk zu Weihnachten?" /></a>
              <div class="time"><p><span class="rf">18:58</span>23.12. 08:43</p></div>
              <div class="clearall"></div>
              <a href="http://www.finanztreff.de/videos/1650924"  title="Krypto Update: Bitcoin vor Halving - Steuergeschenk zu Weihnachten?" class="headline">Krypto Update: Bitcoin vor Halving - Steuergeschenk zu Weihnachten?</a>
        
            </div>
        
            <div class="slide ">
              <a href="http://www.finanztreff.de/videos/1650923"  title="Dax in besinnlicher Stimmung - Rekordhoch bleibt nah"><img src="https://assets.nexx.cloud/media/93/30/88/T0CBQLV1RSPSMHxL.jpg" alt="Dax in besinnlicher Stimmung - Rekordhoch bleibt nah" /></a>
              <div class="time"><p><span class="rf">01:30</span>23.12. 08:19</p></div>
              <div class="clearall"></div>
              <a href="http://www.finanztreff.de/videos/1650923"  title="Dax in besinnlicher Stimmung - Rekordhoch bleibt nah" class="headline">Dax in besinnlicher Stimmung - Rekordhoch bleibt nah</a>
        
            </div>
        
            <div class="slide ">
              <a href="http://www.finanztreff.de/videos/1650915"  title="Börsenjahr 2020: An Aktien führt kein Weg vorbei?!"><img src="https://assets.nexx.cloud/media/29/58/12/BPU05786LESE8TYxL.jpg" alt="Börsenjahr 2020: An Aktien führt kein Weg vorbei?!" /></a>
              <div class="time"><p><span class="rf">05:43</span>23.12. 00:43</p></div>
              <div class="clearall"></div>
              <a href="http://www.finanztreff.de/videos/1650915"  title="Börsenjahr 2020: An Aktien führt kein Weg vorbei?!" class="headline">Börsenjahr 2020: An Aktien führt kein Weg vorbei?!</a>
        
            </div>
        
            <div class="slide ">
              <a href="http://www.finanztreff.de/videos/1650726"  title="Ausblick: Märkte, Banken, Autos... das wird 2020 wichtig"><img src="https://assets.nexx.cloud/media/46/44/30/K3QOEBNGX2DUH0xL.jpg" alt="Ausblick: Märkte, Banken, Autos... das wird 2020 wichtig" /></a>
              <div class="time"><p><span class="rf">11:34</span>20.12. 17:11</p></div>
              <div class="clearall"></div>
              <a href="http://www.finanztreff.de/videos/1650726"  title="Ausblick: Märkte, Banken, Autos... das wird 2020 wichtig" class="headline">Ausblick: Märkte, Banken, Autos... das wird 2020 wichtig</a>
        
            </div>
        
            </div>
          </div>
          <script type="text/javascript">
            $(document).ready(function() {
                var owl = $("#wirtschaft_politik");
                owl.owlCarousel({
                  items : 4,
                  slideSpeed: 800,
                  navigation : true,
                  navigationText: false,
                  scrollPerPage: true,
                  pagination: false,
                  responsive: false,
                  rewindNav: false
                });
            });
          </script>
    
          <span class="more"><a href="http://www.finanztreff.de/videos/neueste/">zur Mediathek</a></span>
      
        </div>
      
</div>
<div class="clearall"></div>


    <script type="text/javascript">
    <!--//
    $(document).ready(function() {
      if($.browser.msie && parseInt($.browser.version, 10) == 6) {
        jQuery(function($){
          $.reject({
            closeCookie: true,
            cookieSettings: {
              path: "/",
              expires: 172800000 // Expire 2 Tage
            }
          });
        });
      }
    });
    //-->

    </script>

  
        <div class="clearall"></div>

        <style type="text/css">
          body { background-color: #e5e5e5; }
        </style>

        <div class="col_940">
  <!-- BA: (pageId=3498, posId=1225) -->
    <div class="werbung">Werbung</div>
    <div id='Ads_BA_FOOT' style='text-align:center;'><script type='text/javascript'>Ads_BA_AD('FOOT');</script></div>
    <br />
        <!-- BA: (pageId=3498, posId=1209) -->
      <div class="werbung">Werbung</div>
      <div class="lf" id="adtile_medrec1">
        <div id='Ads_BA_MRF1' style='text-align:center;'><script type='text/javascript'>Ads_BA_AD('MRF1');</script></div>
      </div>
      <div class="lf" id="adtile_medrec2" style="margin-left:35px;">
        <div id='Ads_BA_MRF2' style='text-align:center;'><script type='text/javascript'>Ads_BA_AD('MRF2');</script></div>
      </div>
      <div class="rf" id="adtile_medrec3">
        <div id='Ads_BA_MRF3' style='text-align:center;'><script type='text/javascript'>Ads_BA_AD('MRF3');</script></div>
      </div>
      <div class="clearall"></div>
        
        </div>
        <div class="clearline"></div>
  
    <footer class="pf">
      <div class="delayLegende">
        <div class="c">Pushverbindungen werden nach 20 Minuten automatisch getrennt.</div>
        <table class="kursliste">
        <tr>
          <td class="b">Verz&ouml;gerungszeiten:</td>
          <td class="delayTime rtk"></td>
          <td>Kurs, Bid/Ask realtime</td>
          <td class="delayTime t15q"></td>
          <td>Kurs verz&ouml;gert, Bid/Ask realtime</td>
          <td class="delayTime t15"></td>
          <td>+15 Min.</td>
          <td class="delayTime t20"></td>
          <td>+20 Min. etc.</td>
          <td class="delayTime t60p"></td>
          <td>Schlusskurs oder Spotkurs</td>
        </tr>
        </table>
      </div>
      <div class="head" id="bottom">
        <a class="finanztreff_footer" href="http://www.finanztreff.de/"></a>
      </div>
      <!-- RSS -->
      <div class="crossLinks">
        <div class="symbol_rss"></div>
        <h5>Nie mehr ein Update dieser Seite verpassen, finanztreff.de RSS-Feeds abonnieren!</h5>
        <ul>
          <li><a title="finanztreff.de Topthemen" href="http://www.finanztreff.de/rdf_news_category-topthemen.rss">Topthemen</a></li>
          <li><a title="finanztreff.de Marktberichte" href="http://www.finanztreff.de/rdf_news_category-marktberichte.rss">Marktberichte</a></li>
          <li><a title="finanztreff.de Insidertrades" href="http://www.finanztreff.de/rdf_news_category-insidertrades.rss">Insidertrades</a></li>
          <li><a title="finanztreff.de Empfehlungen" href="http://www.finanztreff.de/rdf_news_category-empfehlungen.rss">Empfehlungen</a></li>
          <li><a title="finanztreff.de Nachrichten" href="http://www.finanztreff.de/rdf_news_category-nachrichten.rss">Nachrichten</a></li>
          <li><a title="finanztreff.de Adhoc" href="http://www.finanztreff.de/rdf_news_category-adhoc.rss">Adhoc</a></li>
          <li><a title="finanztreff.de Wirtschaftspolitik" href="http://www.finanztreff.de/rdf_news_category-wirtschaftpolitik.rss">Wirtschaft &amp; Politik</a></li>
          <li><a title="finanztreff.de Sport" href="http://www.finanztreff.de/rdf_news_category-sport.rss">Sport</a></li>
        </ul>
        <div class="clearall"></div>
      </div>

      <!-- Suchen -->
      <div class="crossLinks">
        <div class="symbol_search"></div>
        <h5>Suchen &amp; Finden auf finanztreff.de</h5>
        <ul>
          <li><a href="http://www.finanztreff.de/aktien/suche/region/deutschland/">Aktien</a></li>
          <li><a href="http://www.finanztreff.de/aktien/chartsignale/">Chartsignale</a></li>
          <li><a href="http://www.finanztreff.de/aktien/vergleich/">Aktienvergleich</a></li>
          <li><a href="http://www.finanztreff.de/fonds/suche/">Fonds</a></li>
          <li><a href="http://www.finanztreff.de/etf/suche/">ETF</a></li>
          <li><a href="http://www.finanztreff.de/etf/vergleich/">ETF-Vergleich</a></li>
          <li><a href="http://www.finanztreff.de/etc/suche/">ETC</a></li>
          <li><a href="http://www.finanztreff.de/anleihen/suche/">Anleihen</a></li>
          <li><a href="http://www.finanztreff.de/mittelstandsanleihen/notierungen/">Mittelstandsanleihen</a></li>
          <li><a href="http://www.finanztreff.de/zertifikate/suche/">Zertifikate</a></li>
          <li><a href="http://www.finanztreff.de/optionsscheine/suche/">Optionsscheine</a></li>
          <li><a href="http://www.finanztreff.de/knock-outs/suche/">Knock-Outs</a></li>
          <li><a href="http://www.finanztreff.de/indizes/">Indizes</a></li>
          <li><a href="http://www.finanztreff.de/indizes/deutschland/">Indizes Deutschland</a></li>
          <li><a href="http://www.finanztreff.de/indizes/index-indikationen/">DAX Realtime</a></li>
          <li><a href="http://www.finanztreff.de/devisen/wechselkurse/echtzeit/">Devisen Crossrates</a></li>
          <li><a href="http://www.finanztreff.de/devisen/wechselkurse/rechner/">Währungsrechner</a></li>
          <li><a href="http://www.finanztreff.de/rohstoffe/rohstoffpreise/">Rohstoffpreise</a></li>
          <li><a href="http://www.finanztreff.de/news/topthemen/">Top-Nachrichten</a></li>
          <li><a href="https://www.finanztreff.de/portal/">Musterdepot &amp; Watchlist</a></li>
          <li><a href="https://www.finanztreff.de/portal/realtime-kurspakete/">kostenlose Realtimekurse</a></li>
          <li><a href="http://www.finanztreff.de/service/planspiel-boerse/">Planspiel Börse</a></li>
        </ul>
        <div class="clearall"></div>
      </div>
      <!-- Basics -->
      <div class="crossLinks">
        <div class="symbol_mobile"></div>
        <h5>mobile Tools von finanztreff.de</h5>
        <ul>
          <li><a href="https://www.finanztreff.de/portal/app-mobil/mobil/">finanztreff.de mobil</a></li>
        </ul>
        <div class="clearall"></div>
      </div>
      <!-- Basics -->
      <div class="crossLinks">
        <div class="symbol_basics"></div>
        <h5>Wissenstests, Hilfe &amp; B&ouml;rsenlexikon auf finanztreff.de</h5>
        <ul>
          <li><a href="http://www.finanztreff.de/hilfe/">Hilfe</a></li>
          <li><span>Lexika:</span></li>
          <li><a href="http://www.finanztreff.de/wissen/boersenlexikon/a/">B&ouml;rsenlexikon</a></li>
          <li><a href="http://www.finanztreff.de/wissen/fonds/lexikon/a/">Fondslexikon</a></li>
          <li><span>Wissenstests:</span></li>
          <li><a href="http://www.finanztreff.de/wissen/aktien/wissenstest/">Aktien</a></li>
          <li><a href="http://www.finanztreff.de/wissen/fonds/wissenstest/">Fonds</a></li>
          <li><a href="http://www.finanztreff.de/wissen/zertifikate/wissenstest/">Zertifikate</a></li>
          <li><a href="http://www.finanztreff.de/wissen/hebelprodukte/wissenstest/">Hebelprodukte</a></li>
        </ul>
        <div class="clearall"></div>
      </div>
      <div class="crossLinks">
        <ul>
          <li><a href="http://www.finanztreff.de/service/ueber-uns/">Über finanztreff.de</a></li>
          <li><a href="http://www.finanztreff.de/service/impressum/">Impressum</a></li>
          <li><a href="http://www.finanztreff.de/service/nutzungshinweise/">Nutzungshinweise</a></li>
          <li><a href="http://www.finanztreff.de/service/datenschutz/">Datenschutz</a></li>
          <li><a href="http://www.finanztreff.de/service/cookierichtlinie/">Cookie-Richtlinie</a></li>
          <li><a href="http://www.finanztreff.de/service/kontakt/">Kontakt</a></li>
          <li><a href="http://www.finanztreff.de/service/verzoegerungszeiten/">Verz&ouml;gerungszeiten</a></li>
          <li><a href="http://www.finanztreff.de/service/mediadaten/">Mediadaten</a></li>
        </ul>
        <div class="clearall"></div>
      </div>
      <div class="crossLinks r">
        <span>&copy; 2019 finanztreff GmbH</span>
      </div>
    
        <div class="cookie" id="cookiereminder">
            <div class="txt">
                Unsere Webseite nutzt Cookies, um Ihnen ein besseres Nutzererlebnis zu bieten. Um mehr über den Einsatz von Cookies zu erfahren, lesen Sie sich bitte unsere <a href="http://www.finanztreff.de/service/cookierichtlinie/">Cookie-Richtlinie</a> durch.
                Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies und unseren <a href="http://www.finanztreff.de/service/nutzungshinweise/">AGB</a> zu. Unsere <a href="http://www.finanztreff.de/service/datenschutz/">Datenschutzerklärung</a> finden Sie hier.
            </div>
            <div class="cta" onclick="setCookieConsent();">OK</div>
        </div>
        <style type="text/css">
        @media only screen and (max-width: 970px) {
          .pf div.cookie {
            width:100%;
            box-sizing:border-box;
            
          }
          .pf div.cookie div.txt,
          .pf div.cookie div.txt a {
            font-size:13px;
            line-height:16px;
          }
        }
        </style>
        <script type="text/javascript">
            var crAGB = 'v24052018';
            function setCookieConsent() {
                var cr 			= document.getElementById("cookiereminder");
                var crExpire 	= new Date();
                crExpire.setTime(crExpire.getTime() + (10 * 365 * 24 * 60 * 60 * 1000));

                document.cookie = 'USF-cookieconsent=' + crAGB + '; expires=' + crExpire.toUTCString() + '; path=/; domain=finanztreff.de';
                console.log('finanztreff.de: AGB '+crAGB+' bestätigt.');
                cr.style.display = "none";
            }

            if(document.cookie && document.cookie != '') {
                var c = document.cookie;
                if(c.search('USF-cookieconsent='+crAGB) > -1) { } else {
                    var cr = document.getElementById("cookiereminder");
                    cr.style.display = "block";
                }
            }
        </script>
      
    </footer>
  
      <!-- sidebar -->
      <div class="sbElement sbe_qc"><a data-b64e="aHR0cDovL3d3dy5maW5hbnp0cmVmZi5kZS9rdXJzZV9xdWlja2NoYXJ0Lmh0bg==
" href="javascript://" class="jqBase64" id="sb_qc" title="Blättern sie bequem durch die Charts der wichtigsten Indizes oder Werte in Ihren Portfolios und Watchlisten.">QuickChart</a></div>
      <div class="sbElement sbe_qn"><a data-b64e="aHR0cDovL3d3dy5maW5hbnp0cmVmZi5kZS9rdXJzZV9xdWlja25ld3MuaHRu
" href="javascript://" class="jqBase64" id="sb_qn" title="Aktuelle Nachrichten zu den wichtigsten Wertpapieren und Werten in Ihren Portfolios und Watchlisten. Einfach und schnell zum durchblättern.">Quicknews</a></div>
      <div class="sbElement sbe_umfrage"><a href="#" id="sb_umfrage" title="Ihre Meinung ist gefragt! Stimmen Sie bei der täglichen finanztreff.de Umfrage ab!">Umfrage</a></div>
      <div class="sbElement sbe_empfehlen"><a href="#" id="sb_empfehlen" title="Diese Seite empfehlen oder teilen">Empfehlen</a></div>
      <div class="sbElement sbe_nl"><a href="http://www.finanztreff.de/newsletter/" id="sb_nl" title="Mit den finanztreff.de Newslettern sind Sie immer über das aktuelle Marktgeschehen und Neuigkeiten auf unserem Portal informiert.">Unsere<br/>Newsletter</a></div>
      <div class="sbElement sbe_refresh"><a href="javascript:location.reload();" id="sb_refresh" title="Sie haben diese Seite seit längerem nicht aktualisiert, es sind vermutlich neue Inhalte verfügbar.">Aktualisieren</a></div>

      <div class="sbLayer" id="sb_empfehlen">
        <div class="connector"></div>
        <div class="sbLayerHead">Diese Seite empfehlen<span class="close">schliessen</span></div>
        <div class="text">
          <b>Interessant, oder?</b><br/>
          Teilen Sie diese Seite auf Facebook oder Twitter
          <div class="share">
            <script type="text/javascript">
                function sbShare(p) {
                  var s = {
                    fb : 'https://www.facebook.com/sharer/sharer.php?u=',
                    gp : 'https://plus.google.com/share?url=',
                    tw : 'https://twitter.com/share?url='
                  };
                  window.open(s[p]+encodeURIComponent(this.location.href), 'shareArticle', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');
                }
            </script>
            <span class="share_facebook" title="Auf facebook teilen" onclick="sbShare('fb');">facebook</span>
            <span class="share_twitter" title="Auf Twitter teilen" onclick="sbShare('tw');">twitter</span>
          </div>
          <div style="margin-top: 5px;">
            Wenn Sie auf die Teilen-Buttons klicken und sich bei den Betreibern einloggen, werden Daten an den jeweiligen Betreiber übermittelt. Bitte beachten Sie die <a style="color:#fff; text-decoration:underline;" href="http://www.finanztreff.de/service/datenschutz/">Datenschutzerklärung</a>.
          </div>
          <div class="clearall"></div>
        </div>
      </div>
      <div class="sbLayer" id="sb_umfrage">
        <div class="connector"></div>
        
        <div class="sbLayerHead">Aktuelle Umfrage<span class="close">schliessen</span></div>
        <div class="text">Im Tarifkonflikt der Lufthansa hat die Kabinengewerkschaft Ufo mit weiteren Streiks gedroht, falls kein Lösungsweg ausgehandelt wird. Haben Sie dafür Verständnis?
          <form action="http://www.finanztreff.de/umfragen/" name="frmVotingLayer" method="post">
            
            <input type="hidden" name="voted" value="1">
            <input type="hidden" name="edit" value="1">
        
            <div class="radio"><input type="radio" name="voting" id="voting0" value="12955" /><label for="voting0">Ja</label></div>
            
            <div class="radio"><input type="radio" name="voting" id="voting1" value="12956" /><label for="voting1">Nein</label></div>
            
            <a href="javascript://" onclick="document.frmVotingLayer.submit();" class="cta">Jetzt abstimmen!</a><br/>
            <a href="http://www.finanztreff.de/umfragen/" style="color:#fff;margin-top:5px;margin-bottom:5px;" class="rf">Alle Umfragen ansehen</a>
          </form>
        </div>
        
      </div>
      <!-- /sidebar -->
    <!-- BA: (pageId=3498, posId=1229) -->
      </div>
    </div> <!-- END wrapper -->
  
  </body>
</html>
  